<!DOCTYPE html>
<html lang="en-US">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<script type="text/javascript">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/kikotapasando.com\/2021\/10\/30\/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);
</script>
<title>Bunita notisia for di Biblioteka!  /   Mooi nieuws vanuit de Bibliotheek! &#8211; KIKO TA PASANDO NOTISIA I INFORMASHON</title>
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="KIKO TA PASANDO NOTISIA I INFORMASHON &raquo; Feed" href="https://kikotapasando.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KIKO TA PASANDO NOTISIA I INFORMASHON &raquo; Comments Feed" href="https://kikotapasando.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KIKO TA PASANDO NOTISIA I INFORMASHON &raquo; Bunita notisia for di Biblioteka!  /   Mooi nieuws vanuit de Bibliotheek! Comments Feed" href="https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kikotapasando.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
		</style>
		<link rel='stylesheet' id='all-css-b31cd5f657a55c5f95ab9b27b53a9a1e' href='https://kikotapasando.com/_static/??-eJytU+1y4yAMfKGjTL9/dfooNwoohAYQg3AZv33BcVPbqVNf5/4hoV3vinWJQlHIGLKMrjM2sHzDHEEdpSfdOWSZ0EFGLSJxXlQ3ivlPuaToGJNIaCznBNlSkMCMFV3nJRfEDA5Tvpueb7wNv+K7uPwVi+8FKEVdyMJBT13+ZLFBuU7jaUpXrNw5Ukfh7C5B6iXn3uFU/BnwVllRW0CHvumYFrF+pKpxaED1m9D1blpfW1chUuQ9JoWyPSUYnDXF4IDlrrNOy6LGWrxj0JRYnCz9Z/KrpHuskcoH9IJJWXBDY4xLw60mjQ+QcAijoCDKATJDjPK8xc/OMLfF0iQSU1PzTPw7wSoyilxf1CSo1qtGG8yX6zXQ8g919ogrkLbTll1ylDyYbUMtemCC3VtVVxu7uCi/y96SY1/7UJDJ42Co1WJsXMvu0luhpGEahTXgeY2qPvkwPuuIYmu4yzZ0EztTfGlho/whd9WA7uX4vD8h/9bsytNfIBwZ4lmxZXVN63huo6/+5fbp/vH+4en59vEDyuFJpQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='woocommerce-layout-inline-css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='only screen and (max-width: 768px)-css-d4df438c31c0eed6191b9b3db3123663' href='https://kikotapasando.com/_static/??-eJxtzEsKhTAMheEN3d4ivkbiWkoIUmgTyYl0+zoUdXr+w9f2QCrO4nEvx5YF8QBbMN4y3JJnlZgAdkTCRwyoqRSQMcv/evzaW2yqpLWyEd+t2/xU1rp0Uz/2wzR34wnWxj6X' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='dashicons-css'  href='https://kikotapasando.com/wp-includes/css/dashicons.min.css?ver=5.8.1' media='all' />
<style id='wp-block-library-theme-inline-css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://kikotapasando.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.8.3' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://kikotapasando.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1633452470'></script>
<script src='https://kikotapasando.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='fts-global-js-extra'>
var fts_twitter_ajax = {"ajax_url":"https:\/\/kikotapasando.com\/wp-admin\/admin-ajax.php"};
var fts_twitter_ajax = {"ajax_url":"https:\/\/kikotapasando.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='iw-no-right-click-js-extra'>
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
</script>
<script type='text/javascript'  src='https://kikotapasando.com/_static/??-eJyVkd1qwzAMRl9oSujWld2MPYvqKo4aW/YsBdO3n5v+jF0EFjAYjr8jsL6agcWF+UTan9v5nqlc7hdE9gWNusjSnfWlZnBJjMT6HGbPor1RoJaJ4Ea03wGdFRRl22Rqy6SJCSKqUem1uAa7G/zvlD9gszTM4oyT6Io5EJ3ARoqgyTGGBSyLy6lSaY/Hy2Z1MAUf0hHDisoRPUFtTZSIZbo6kqCwHw1cYDeteDpiIchJDZJAbZ9VzLl/9v0gS25lRkPP7VxzLP5WVst/xc/d4W3/fvh43e9+AD/t3O4='></script>
<script defer src='https://stats.wp.com/s-202143.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript'  src='https://kikotapasando.com/wp-content/themes/colormag/js/html5shiv.min.js?m=1634910396'></script>
<link rel="https://api.w.org/" href="https://kikotapasando.com/wp-json/" /><link rel="alternate" type="application/json" href="https://kikotapasando.com/wp-json/wp/v2/posts/242985" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kikotapasando.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kikotapasando.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/" />
<link rel='shortlink' href='https://wp.me/p3FP0C-11d7' />
<link rel="alternate" type="application/json+oembed" href="https://kikotapasando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkikotapasando.com%2F2021%2F10%2F30%2Fbunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kikotapasando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkikotapasando.com%2F2021%2F10%2F30%2Fbunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.44.0" /><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://kikotapasando.com/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="description" content="&nbsp; &nbsp; Bunita notisia for di Biblioteka! Entrante  1 di novèmber Biblioteka Boneiru ta amplia su orario. Di awor en adelante bo por bai Biblioteka riba djasabra tambe entre 8 or i 12 or i riba dia di trabou durante pousa pa lùnch tambe pa fia buki, buska informashon, kopia dokumento i potrèt i pa&hellip;" />
<link rel="amphtml" href="https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bunita notisia for di Biblioteka!  /   Mooi nieuws vanuit de Bibliotheek!" />
<meta property="og:url" content="https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/" />
<meta property="og:description" content="&nbsp; &nbsp; Bunita notisia for di Biblioteka! Entrante  1 di novèmber Biblioteka Boneiru ta amplia su orario. Di awor en adelante bo por bai Biblioteka riba djasabra tambe entre 8 or i 12 or i ri…" />
<meta property="article:published_time" content="2021-10-30T10:19:41+00:00" />
<meta property="article:modified_time" content="2021-10-30T11:13:36+00:00" />
<meta property="og:site_name" content="KIKO TA PASANDO NOTISIA I INFORMASHON" />
<meta property="og:image" content="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?fit=217%2C332&#038;ssl=1" />
<meta property="og:image:width" content="217" />
<meta property="og:image:height" content="332" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@KIKOTAPASANDO" />
<meta name="twitter:site" content="@KIKOTAPASANDO" />
<meta name="twitter:text:title" content="Bunita notisia for di Biblioteka!  /   Mooi nieuws vanuit de Bibliotheek!" />
<meta name="twitter:image" content="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?fit=217%2C332&#038;ssl=1&#038;w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'colormag', amp: false, siteid: 54296538, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-MIC-CUBUS-ICON-2-WHITE-BACKGROUND-BEHIND-LETTER.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-MIC-CUBUS-ICON-2-WHITE-BACKGROUND-BEHIND-LETTER.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-MIC-CUBUS-ICON-2-WHITE-BACKGROUND-BEHIND-LETTER.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-MIC-CUBUS-ICON-2-WHITE-BACKGROUND-BEHIND-LETTER.jpg?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-542965382-617d3d627b98d"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-542965382-617d3d627b98d',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-83616463-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-242985 single-format-standard custom-background wp-custom-logo wp-embed-responsive theme-colormag user-registration-page woocommerce-no-js unselectable right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix colormag-header-clean">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Latest:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://kikotapasando.com/2021/10/30/pronostiko-di-tempu-pa-korsou-i-bisindario-balido-te-djadumingu-mainta-0600-o-l-31-di-oktober-2021/" title="Pronóstiko di tempu pa Kòrsou i bisindario bálido te djadumingu mainta 06:00 o.l., 31 di òktober 2021.">
							Pronóstiko di tempu pa Kòrsou i bisindario bálido te djadumingu mainta 06:00 o.l., 31 di òktober 2021.						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2021/10/30/atlanta-ta-gana-di-houston-2-0/" title="Atlanta ta gana di Houston 2-0">
							Atlanta ta gana di Houston 2-0						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2021/10/30/minister-president-mark-rutte-dit-weekend-neem-ik-deel-aan-de-g20italy-top-in-rome-de-g20-is-een-belangrijk-informeel-forum-waarin-s-werelds-grootste-economieen-spreken-over-verschillende/" title="Minister-president Mark Rutte  Dit weekend neem ik deel aan de #G20Italy top in Rome. De G20 is een belangrijk informeel forum waarin ’s werelds grootste economieën spreken over verschillende onderwerpen die veelal direct of indirect te maken hebben met aan economisch groei en ontwikkeling.">
							Minister-president Mark Rutte  Dit weekend neem ik deel aan de #G20Italy top in Rome. De G20 is een belangrijk informeel forum waarin ’s werelds grootste economieën spreken over verschillende onderwerpen die veelal direct of indirect te maken hebben met aan economisch groei en ontwikkeling.						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2021/10/30/open-dag-lvv-bonaire/" title="OPEN DAG LVV BONAIRE">
							OPEN DAG LVV BONAIRE						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2021/10/30/caft-mas-lihe-posibel-presupuesto-di-aruba/" title="CAft: “Mas lihé posibel presupuesto di Aruba”">
							CAft: “Mas lihé posibel presupuesto di Aruba”						</a>
					</li>
							</ul>
		</div>

						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://kikotapasando.com/" class="custom-logo-link" rel="home"><img width="7087" height="3543" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?fit=7087%2C3543&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="KIKO TA PASANDO NOTISIA I INFORMASHON" data-attachment-id="131339" data-permalink="https://kikotapasando.com/cropped-ktp-new-logo-watermark-1012017-1-2-jpg/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?fit=7087%2C3543&amp;ssl=1" data-orig-size="7087,3543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg" data-image-description="&lt;p&gt;https://kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?fit=800%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?w=7087&amp;ssl=1 7087w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?resize=150%2C75&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 7087px) 100vw, 7087px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?fit=7087%2C3543&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://kikotapasando.com/" title="KIKO TA PASANDO NOTISIA I INFORMASHON" rel="home">KIKO TA PASANDO NOTISIA I INFORMASHON</a>
							</h3>
						
													<p id="site-description">
								Manda tur loke bo ke pa wordu publika i invitashon pa kubri rueda di prensa na e Email:  kikotapasando@outlook.com							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://kikotapasando.com/"
						   title="KIKO TA PASANDO NOTISIA I INFORMASHON"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="https://kikotapasando.com/2016/12/15/outo-ta-kai-den-roi-ku-awa/" title="View a random post">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://kikotapasando.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-83280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83280"><a href="http://kikotapasando.com">HOME</a></li>
<li id="menu-item-126678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126678"><a href="https://kikotapasando.com/category/notisia/">NOTISIA</a></li>
<li id="menu-item-126679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126679"><a href="https://kikotapasando.com/category/notisia-polisial/">NOTISIA POLISIAL</a></li>
<li id="menu-item-126680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126680"><a href="https://kikotapasando.com/category/gobiernu/">GOBIERNU</a></li>
<li id="menu-item-126681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126681"><a href="https://kikotapasando.com/category/pronostiko-di-tempu/">PRONOSTIKO DI TEMPU</a></li>
<li id="menu-item-126683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126683"><a href="https://kikotapasando.com/category/deporte/">DEPORTE</a></li>
<li id="menu-item-126682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126682"><a href="https://kikotapasando.com/category/farandula-sosial-arte/">FARANDULA</a></li>
<li id="menu-item-126685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126685"><a href="https://kikotapasando.com/category/internashonal/">INTERNASHONAL</a></li>
<li id="menu-item-127833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127833"><a href="https://kikotapasando.com/category/turismo/">TURISMO</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-242985" class="post-242985 post type-post status-publish format-standard has-post-thumbnail hentry category-gobiernu category-notisia">
	
	
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://kikotapasando.com/category/gobiernu/"  rel="category tag">GOBIERNU</a>&nbsp;<a href="https://kikotapasando.com/category/notisia/"  rel="category tag">NOTISIA</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Bunita notisia for di Biblioteka!  /   Mooi nieuws vanuit de Bibliotheek!			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/" title="6:19 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-30T06:19:41-04:00">October 30, 2021</time><time class="updated" datetime="2021-10-30T07:13:36-04:00">October 30, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/?noamp=mobile#respond"><i class="fa fa-comment"></i> 0 Comments</a>					</span>
				</div>
		<div class="entry-content clearfix">
			<p><a href="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?ssl=1"><img data-attachment-id="242984" data-permalink="https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/total-care-institute/" data-orig-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?fit=820%2C312&amp;ssl=1" data-orig-size="820,312" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Total Care Institute" data-image-description data-image-caption="&lt;p&gt;Click here / Klik aki pa wak kuantu aktividat interesante e muchanan ta hasi https://www.facebook.com/Total-Care-Institute-454507071305043&lt;/p&gt;
" data-medium-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?fit=300%2C114&amp;ssl=1" data-large-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?fit=800%2C304&amp;ssl=1" loading="lazy" class="size-full wp-image-242984 jetpack-lazy-image" src="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?resize=800%2C304&#038;ssl=1" alt width="800" height="304" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?w=820&amp;ssl=1 820w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?resize=300%2C114&amp;ssl=1 300w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?resize=150%2C57&amp;ssl=1 150w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?resize=768%2C292&amp;ssl=1 768w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?resize=600%2C228&amp;ssl=1 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?resize=800%2C304&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="242984" data-permalink="https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/total-care-institute/" data-orig-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?fit=820%2C312&amp;ssl=1" data-orig-size="820,312" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Total Care Institute" data-image-description="" data-image-caption="&lt;p&gt;Click here / Klik aki pa wak kuantu aktividat interesante e muchanan ta hasi https://www.facebook.com/Total-Care-Institute-454507071305043&lt;/p&gt;
" data-medium-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?fit=300%2C114&amp;ssl=1" data-large-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?fit=800%2C304&amp;ssl=1" loading="lazy" class="size-full wp-image-242984" src="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?resize=800%2C304&#038;ssl=1" alt="" width="800" height="304" srcset="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?w=820&amp;ssl=1 820w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?resize=300%2C114&amp;ssl=1 300w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?resize=150%2C57&amp;ssl=1 150w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?resize=768%2C292&amp;ssl=1 768w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2021/10/Total-Care-Institute.jpg?resize=600%2C228&amp;ssl=1 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?ssl=1"><img data-attachment-id="191368" data-permalink="https://kikotapasando.com/2020/07/27/a-pidi-pa-saka-sint-maarten-for-di-bubble-pasaheronan-for-di-karentena-sint-maarten-mogelijk-uit-air-bubble-passagiers-uit-quarantaine/bonaire-001/" data-orig-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?fit=217%2C332&amp;ssl=1" data-orig-size="217,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BONAIRE 001" data-image-description data-image-caption data-medium-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?fit=196%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?fit=217%2C332&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-191368 jetpack-lazy-image" src="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?resize=217%2C332&#038;ssl=1" alt width="217" height="332" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?w=217&amp;ssl=1 217w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?resize=196%2C300&amp;ssl=1 196w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?resize=98%2C150&amp;ssl=1 98w" data-lazy-sizes="(max-width: 217px) 100vw, 217px" data-lazy-src="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?resize=217%2C332&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="191368" data-permalink="https://kikotapasando.com/2020/07/27/a-pidi-pa-saka-sint-maarten-for-di-bubble-pasaheronan-for-di-karentena-sint-maarten-mogelijk-uit-air-bubble-passagiers-uit-quarantaine/bonaire-001/" data-orig-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?fit=217%2C332&amp;ssl=1" data-orig-size="217,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BONAIRE 001" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?fit=196%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?fit=217%2C332&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-191368" src="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?resize=217%2C332&#038;ssl=1" alt="" width="217" height="332" srcset="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?w=217&amp;ssl=1 217w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?resize=196%2C300&amp;ssl=1 196w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/BONAIRE-001.jpg?resize=98%2C150&amp;ssl=1 98w" sizes="(max-width: 217px) 100vw, 217px" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
<p><b>Bunita notisia for di Biblioteka!</b></p>
<p><span style="font-weight: 400;">Entrante  1 di novèmber Biblioteka Boneiru ta amplia su orario. Di awor en adelante bo por bai Biblioteka riba djasabra tambe entre 8 or i 12 or i riba dia di trabou durante pousa pa lùnch tambe pa fia buki, buska informashon, kopia dokumento i potrèt i pa hasi uso di e hopi kòmpiuternan.</span></p>
<p><b>Orario entrante 1 di novèmber 2021:</b></p>
<p><span style="font-weight: 400;">Djaluna </span> <span style="font-weight: 400;">12.00 – 17.00</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Djamars</span> <span style="font-weight: 400;">08.00 – 17.00</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Djárason</span> <span style="font-weight: 400;">08.00 – 17.00</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Djaweps</span> <span style="font-weight: 400;">08.00 – 17.00</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Djabièrnè</span> <span style="font-weight: 400;">08.00 – 16.30</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Djasabra</span> <span style="font-weight: 400;">08.00 – 12.00</span></p>
<p><span style="font-weight: 400;">Bo sa ademas ku bo por hasi uso</span><b> grátis</b><span style="font-weight: 400;"> di e biblioteka online ku un abono di nos Biblioteka? Den e biblioteka online (</span><a href="http://www.onlinebibliotheek.nl"><span style="font-weight: 400;">www.onlinebibliotheek.nl</span></a><span style="font-weight: 400;">) bo ta haña mas ku 20.000 novela na hulandes i ingles i buki informativo. Bo por download tambe e ‘App tijdschriftenbieb’ i e ora ei online bo ta lesa e revistanan di mas nobo. Algun ehèmpel di e títulonan: Vrij Nederland, Ariadne at Home, Eigen Huis en Interieur, Autoweek, Happinez, Margriet, Psychologie, Story, Nouveau, Happi-kids, A World of Culture.</span></p>
<p><span style="font-weight: 400;">Ku un abono di nos Biblioteka bo ta hinka henter mundu den bo kas!</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><b>Mooi nieuws vanuit de Bibliotheek!</b></p>
<p><span style="font-weight: 400;">Bibliotheek Bonaire verruimt per 1 november de openingstijden. Voortaan kunt u ook op zaterdag tussen 8 en 12 uur en op werkdagen ook tijdens de lunchpauze naar de Bibliotheek voor het lenen van boeken, het zoeken van informatie, het kopiëren van documenten en foto’s en om gebruik te maken van de vele computers.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><b>Openingstijden per 1 november 2021:</b></p>
<p><span style="font-weight: 400;">Maandag</span> <span style="font-weight: 400;">12.00 – 17.00</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Dinsdag</span> <span style="font-weight: 400;">08.00 – 17.00</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Woensdag</span> <span style="font-weight: 400;">08.00 – 17.00</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Donderdag</span> <span style="font-weight: 400;">08.00 – 17.00</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Vrijdag</span> <span style="font-weight: 400;">08.00 – 16.30</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Zaterdag</span> <span style="font-weight: 400;">08.00 – 12.00</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Weet u trouwens dat u met een abonnement van de Bibliotheek </span><b>gratis </b><span style="font-weight: 400;">gebruik kunt maken van de online bibliotheek? In de online bibliotheek (</span><a href="http://www.onlinebibliotheek.nl"><span style="font-weight: 400;">www.onlinebibliotheek.nl</span></a><span style="font-weight: 400;">) vindt u meer dan 20.000 Nederland- en Engelstalige romans en informatieve boeken . Ook kunt u de App tijdschriftenbieb downloaden en dan leest u online de nieuwste tijdschriften. Een greep uit de titels: Vrij Nederland, Ariadne at Home, Eigen Huis en Interieur, Autoweek, Happinez, Margriet, Psychologie, Story, Nouveau, Happi-kids, A World of Culture.</span></p>
<p><span style="font-weight: 400;">Met een abonnement van de Bibliotheek haalt u de wereld in huis!</span></p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Bunita notisia for di Biblioteka!  /   Mooi nieuws vanuit de Bibliotheek!' data-link='https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div><a title="Share this page to Telegram" onclick="telebuttonShare();"><img src="https://kikotapasando.com/wp-content/plugins/wp-telegram-sharing/img/t-logo.svg" alt="Share this page to Telegram" width="64" class="wpts-teleg-icon jetpack-lazy-image" data-lazy-src="https://kikotapasando.com/wp-content/plugins/wp-telegram-sharing/img/t-logo.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src=" https://kikotapasando.com/wp-content/plugins/wp-telegram-sharing/img/t-logo.svg" alt="Share this page to Telegram" width="64" class="wpts-teleg-icon"/></noscript></a>		<div id="atatags-542965381-617d3d62828da"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-542965381-617d3d62828da',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">KOMPARTI E NOTISIA AKI VIA / Share the news</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fkikotapasando.com%2F2021%2F10%2F30%2Fbunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek%2F&amp;title=Bunita%20notisia%20for%20di%20Biblioteka%21%20%20%2F%20%20%20Mooi%20nieuws%20vanuit%20de%20Bibliotheek%21" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Bunita notisia for di Biblioteka!  /   Mooi nieuws vanuit de Bibliotheek!" data-content="https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fkikotapasando.com%2F2021%2F10%2F30%2Fbunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Fkikotapasando.com%2Fwp-content%2Fuploads%2F2020%2F07%2FBONAIRE-001.jpg%3Ffit%3D217%252C332%26ssl%3D1&#038;description=Bunita%20notisia%20for%20di%20Biblioteka%21%20%20%2F%20%20%20Mooi%20nieuws%20vanuit%20de%20Bibliotheek%21" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=800" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=800&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=800" data-recalc-dims="1" /></noscript></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-54296538-242985-617d3d62831d8' data-src='https://widgets.wp.com/likes/#blog_id=54296538&amp;post_id=242985&amp;origin=kikotapasando.com&amp;obj_id=54296538-242985-617d3d62831d8' data-name='like-post-frame-54296538-242985-617d3d62831d8' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://kikotapasando.com/2021/10/29/quincy-girigorie-no-a-duna-permit-pa-grabashon-di-dokumental/" rel="prev"><span class="meta-nav">&larr;</span> Quincy Girigorie no a duna permit pa grabashon di dokumental.</a></li>
			<li class="next"><a href="https://kikotapasando.com/2021/10/30/verslag-van-onderzoek-naar-visa-bevoegdheidsverdeling/" rel="next">Verslag van onderzoek naar visa-bevoegdheidsverdeling <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2017/02/20/kpmg-in-the-dutch-caribbean-suriname-benoemd-jason-nisbet-tot-partner-advisory-services/" rel="bookmark" title="KPMG in the Dutch Caribbean &amp; Suriname benoemd  Jason Nisbet tot Partner Advisory Services">
								KPMG in the Dutch Caribbean &amp; Suriname benoemd  Jason Nisbet tot Partner Advisory Services							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2017/02/20/kpmg-in-the-dutch-caribbean-suriname-benoemd-jason-nisbet-tot-partner-advisory-services/" title="7:07 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-02-20T07:07:18-04:00">February 20, 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2017/02/20/kpmg-in-the-dutch-caribbean-suriname-benoemd-jason-nisbet-tot-partner-advisory-services/?noamp=mobile#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2020/05/24/government-of-sint-maarten-26/" rel="bookmark" title="Government of Sint Maarten">
								Government of Sint Maarten							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2020/05/24/government-of-sint-maarten-26/" title="7:37 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-05-24T19:37:36-04:00">May 24, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2020/05/24/government-of-sint-maarten-26/?noamp=mobile#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2020/01/14/minister-di-cultura-xiomara-maduro-ta-felicita-ganadornan-di-festival-calypso-pre-infantil-infantil-y-hubenil-2020/" rel="bookmark" title="Minister di Cultura Xiomara Maduro ta felicita ganadornan di Festival Calypso Pre-Infantil, Infantil y Hubenil 2020">
								Minister di Cultura Xiomara Maduro ta felicita ganadornan di Festival Calypso Pre-Infantil, Infantil y Hubenil 2020							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2020/01/14/minister-di-cultura-xiomara-maduro-ta-felicita-ganadornan-di-festival-calypso-pre-infantil-infantil-y-hubenil-2020/" title="6:44 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-01-14T06:44:52-04:00">January 14, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2020/01/14/minister-di-cultura-xiomara-maduro-ta-felicita-ganadornan-di-festival-calypso-pre-infantil-infantil-y-hubenil-2020/?noamp=mobile#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
	<p class="must-log-in">You must <a href="https://kikotapasando.com/wp-login.php?redirect_to=https%3A%2F%2Fkikotapasando.com%2F2021%2F10%2F30%2Fbunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek%2F%23respond">log in</a> to post a comment.</p><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside class="widget widget_text clearfix"><h3 class="widget-title"><span>Example Widget</span></h3>			<div class="textwidget"><p>This is an example widget to show how the Right Sidebar looks by default. You can add custom widgets from the widgets screen in the admin. If custom widgets are added then this will be replaced by those widgets.</p>
</div>
		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="block-4" class="widget widget_block widget_media_gallery clearfix">
<figure class="wp-block-gallery columns-0 is-cropped"><ul class="blocks-gallery-grid"></ul></figure>
</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix colormag-footer--classic">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="http://kikotapasando" ><i class="fa fa-instagram"></i></a></li><li><a href="http://Kiko%20Ta%20Pasando" ><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://kikotapasando.com/" title="KIKO TA PASANDO NOTISIA I INFORMASHON" ><span>KIKO TA PASANDO NOTISIA I INFORMASHON</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202143'></script>
<div id="chatTelegramTotalpat" class="defaulttable">
					
					<div id="tituloTelegramChat" onclick="openChatTelegram();" style="background-color:#1c6899; border-color:#1c6899;" >
						<table width="100%" border="0" cellspacing="0" cellpadding="0" class="defaulttable simple" id="tablaTituloTelegram" style="background-color:#1c6899; border-color:#1c6899;" >
						  <tr >
							<td><i class="fa fa-comment" style="font-size:20px;"></i></td>
							<td align="left" style="text-align:left; font-size:15px; letter-spacing: 0px; font-family:'Lucida Sans Unicode', 'Lucida Grande', sans-serif;" >Contact us</td>
							<td><i class="fa fa-minus"></i></td>
						  </tr>
						</table>
					</div>
					<div id="mensajeTelegramChat">
						<img src="https://kikotapasando.com/wp-content/plugins/telegram-chat/images/mensaje_telegram.png" >
					</div>
					<div id="loadingTelegramChat" style="height:0px; ">
						<br><br><img src="https://kikotapasando.com/wp-content/plugins/telegram-chat/images/svg-loaders/puff.svg" width="100px" />
						<br><font style="color:#FFFFFF; font-size:16px;" id="menssageLoadingTelegramChat">Connecting...</font>
					</div>
					<div id="contenidoTelegramChat" style="z-index:999999; visibility:hidden; border-top:solid 5px #d4e6f1;" ></div>
					<div id="footerTelegramChat" onclick="openTelegramChatPowered();" style="background-color:#1c6899; border-color:#1c6899;">created by TelegramWordpress.com</div>
				</div>
				<input type="button" id="botonMaestroWA" style="display:none;" >
				<input type="button" id="botonNuevoChatWA" style="display:none;" >
				<input type="button" id="botonEstatusChatWA" style="display:none;" >
				<input type="button" id="botonTypingChatWA" style="display:none;" >
				<input type="button" id="botonGetHistoryChatWA" style="display:none;" >
				<input type="hidden" id="textoEstatusChatWA" value="" >
				<input type="hidden" id="textoGetHistoryPageChatWA" value="0" >
				<input type="hidden" id="mensajeInicioTelegramChat" value="" >
				
			
			<script language="javascript">
				//telegram
				var telegram_session="";
				var telegram_line="";
				var telegram_id="";
				var telegram_grupo="";
				var telegram_colaboradores="6MYs+h8ezgLjjaasplSegQl3+VwPRHGA85vKz6AnxxjCj190EbbLPLy5iGY/y7wt8=";
				var telegram_colaboradores_verificar="Eo3A1sIa2EBNEtIVj1k+cw0WkJLoO5C4ftJfthzmSD1OdhOsBleBPKaExk/dQ3L9E=";
				
				
				//cliente
				var url="https://kikotapasando.com";
				var token="#Ah0pm(Fw1h^(h%!DR3X";
				var tokenpublica="MrOYmbr0pP1RPZdYvTJ01PqSoDGlva7jkdPeWlDYjiInBIs9oQ";
				var os="unknown";
				var ip="107.23.218.4";
				var navegador="unknown";
				var cliente_nombre="";
				var cliente_email="";
				var cliente_telefono="";
				
				//mensajes
				var mensajeAbrirVentana="The user opens the chat on the website";
				var mensajeMaximizarVentana="The user maximizes the window";
				var mensajeMinimizarVentana="The user minimizes the window";
				var mensajeAvandonarVentanaTelgram="The user leaves the website";
				var mensajeAlertaNombreCorreoVentana="The name, email and comments are required";
				var mensajeErrorUsuariosVentana="<strong>There are no users,</strong><br>please configure the plugin";
				var mensajeErrorExpriacionVentana="<strong>The license has expired,</strong><br>please go to the website <a href='http://telegramwordpress.com' target='_blank'>http://telegramwordpress.com</a>";
				
				//ventana registro
				var mensajeBienvenidaVentana="How I can help today"
				var mensajeEscribeComentariosVentana="Write your comments here"
				var mensajeNombreVentana="Name"
				var mensajeTelefonoVentana="Telephone"
				var mensajeOpcionalVentana="optional"
				var mensajeEnviarVentana="Send";
				
				//ventana chat
				var mensajeMensajeChatVentana="Write here";
				var mensajeEscribiendoVentana="The client is writing...";
				var mensajeMensajeAsesorVentana="Consultor";
				var mensajeMensajeClienteVentana="Client";
				var mensajeMensajeEscribiendoVentana="Writing...";
				var mensajeMensajeCargandoVentana="Loading...";
				var mensajeMensajeCargandoImagenVentana="<img src='https://kikotapasando.com/wp-content/plugins/telegram-chat/images/svg-loaders/puff.svg' width='50px' />";
				var mensajeErrorTelegramEmpresarial="The plugin must be updated";
				
					ponerLoading();
					jQuery('#menssageLoadingTelegramChat').html(mensajeErrorUsuariosVentana);
				//audio en el chat
				audioElementTelegramChat = document.createElement("audio");
				audioElementTelegramChat.setAttribute("src", "https://kikotapasando.com/wp-content/plugins/telegram-chat/images/hint_fG0z4yBS.mp3");
				
				
				//online
				//setTimeAvisoTelegramEmpresarial=setTimeout(function(){ mostrarAvisoTelegramEmpresarial(); }, 5000);
			</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://kikotapasando.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://kikotapasando.com/2021/10/30/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek/amp/">
				Go to mobile version			</a>
		</div>

					<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/kikotapasando.com\/2021\/10\/30\/bunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek\/":242985};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
				<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<link rel='stylesheet' id='all-css-d6ba83d50323dcf56c7f0182962b19a6' href='https://kikotapasando.com/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/kikotapasando.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript'  src='https://kikotapasando.com/_static/??-eJydjksOwjAMRC9EalWlZYVYcwDWKE0COG3ikDiquD2lVAKJjwQrj+2ZpxmCUOTZeIbQ5yP6BNZwkKqDPXoFbcZeQzgRk59H4dAXNi2G16iitifVJdCYGOzjIKRHJxnpU3IgUuScicqATMlwusXtOZt4ERMj47wW07rbfunxnnaIk02D1FowCSUj/wyxaTRSh2ZUxV39X+TpPUM2bl02VV0tm1VZXwGJF5zd'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e7a33436c37995ab0d238e300a379229","fragment_name":"wc_fragments_e7a33436c37995ab0d238e300a379229","request_timeout":"5000"};
</script>
<script src='https://kikotapasando.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.8.0' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript'  src='https://kikotapasando.com/_static/??-eJyNkFkOwjAMRC+EW6qiSv1AXIILlNQpbrORpcvtaaBB4i9ftkfzRtYsBkgxEXp05ehKpqVE5cGiEVshSRWjOy0GmFZ+10v/RInRJrSV3RCR8RXQbsVjdYJ6tHmQ88SmLbHfK49UuDiIfrQJj9L9o+RF7EMRJwZGm2BSyr+a+Uw309B50irPz8nP1P86O87MyiYyIEhNwDULDjiteWDaYae8lgd0k9eqqS9tda7b5g1gWcRi'></script>
<script src='https://kikotapasando.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://kikotapasando.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/kikotapasando.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/kikotapasando.com\/wp-admin\/admin-ajax.php","nonce":"bb0289b94e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/kikotapasando.com\/wp-login.php?redirect_to=https%3A%2F%2Fkikotapasando.com%2F2021%2F10%2F30%2Fbunita-notisia-for-di-biblioteka-mooi-nieuws-vanuit-de-bibliotheek%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://kikotapasando.com/_static/??-eJyVjEkOwjAQBD+EPWILcEA8BTn2KNjxFo9HEbweHxKJIzl2V3fNWegUK8YK2fNgI4HDmpUe4Wmjhp6tN5AT1YBEakAZbJSOdvNfRzcxlrdciChI9rNR4e2IBM3D+FLReCw//zbzbBp3BC1i6NFs02tVEhP6lYm1WDSPcN93x8P1fOlupy9odnFP'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://kikotapasando.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3-beta' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202143#ver=202143' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3-beta',blog:'54296538',post:'242985',tz:'-4',srv:'kikotapasando.com'} ]);
	_stq.push([ 'clickTrackerInit', '54296538', '242985' ]);
</script>

</body>
</html>