<!DOCTYPE html>
<html lang="en-US">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Detenshon pa maltrato. &#8211; KIKO TA PASANDO NOTISIA I INFORMASHON</title>
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="KIKO TA PASANDO NOTISIA I INFORMASHON &raquo; Feed" href="https://kikotapasando.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KIKO TA PASANDO NOTISIA I INFORMASHON &raquo; Comments Feed" href="https://kikotapasando.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KIKO TA PASANDO NOTISIA I INFORMASHON &raquo; Detenshon pa maltrato. Comments Feed" href="https://kikotapasando.com/2021/08/30/detenshon-pa-maltrato-14/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kikotapasando.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
		</style>
		<link rel='stylesheet' id='sweetalert2-css'  href='https://kikotapasando.com/wp-content/plugins/user-registration/assets/css/sweetalert2/sweetalert2.min.css?ver=10.16.7' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-general-css'  href='https://kikotapasando.com/wp-content/plugins/user-registration/assets/css/user-registration.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-smallscreen-css'  href='https://kikotapasando.com/wp-content/plugins/user-registration/assets/css/user-registration-smallscreen.css?ver=2.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='user-registration-my-account-layout-css'  href='https://kikotapasando.com/wp-content/plugins/user-registration/assets/css/my-account-layout.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://kikotapasando.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.9.6.3' type='text/css' media='' />
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='https://kikotapasando.com/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ts-stylesheet-css'  href='https://kikotapasando.com/wp-content/plugins/wp-telegram-sharing/css/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://kikotapasando.com/wp-content/themes/colormag/style.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://kikotapasando.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://kikotapasando.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-chat-styles-css'  href='https://kikotapasando.com/wp-content/plugins/telegram-chat/css/telegram-chat-window.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-chat-icon-css'  href='https://kikotapasando.com/wp-content/plugins/telegram-chat/font/font-awesome/css/font-awesome.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/plugins/telegram-chat/js/jquery.transit.min.js?ver=5.8' id='effects-telegram-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/plugins/telegram-chat/js/js-cookie-master/src/js.cookie.js?ver=5.8' id='cookie-telegram-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/plugins/telegram-chat/js/telegram-chat.js?ver=5.8' id='telegram-chat-js-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/plugins/telegram-chat/js/telegram-functions.js?ver=5.8' id='telegram-function-js-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.9.6.3' id='fts_powered_by_js-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.9.6.3' id='fts-global-js'></script>
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=5.8' id='share-on-whatsapp-script-file-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/plugins/wp-telegram-sharing/js/js.js?ver=5.8' id='wp_ts_javascript-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.9' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://kikotapasando.com/wp-json/" /><link rel="alternate" type="application/json" href="https://kikotapasando.com/wp-json/wp/v2/posts/235016" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kikotapasando.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kikotapasando.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://kikotapasando.com/2021/08/30/detenshon-pa-maltrato-14/" />
<link rel='shortlink' href='https://wp.me/p3FP0C-Z8A' />
<link rel="alternate" type="application/json+oembed" href="https://kikotapasando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkikotapasando.com%2F2021%2F08%2F30%2Fdetenshon-pa-maltrato-14%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kikotapasando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkikotapasando.com%2F2021%2F08%2F30%2Fdetenshon-pa-maltrato-14%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://kikotapasando.com/xmlrpc.php"><meta name="description" content="&nbsp; KOMUNIKADO DI PRENSA 306/ 2021 30 ougùstùs 2021 Detenshon pa maltrato. Departamentu di Komunikashon i Prevenshon KUERPO POLISIAL KÒRSOU SIRBI I PROTEHÁ Djadumingu 29 di ougùstùs 2021, alrededor di 14.30’or Sentral di Polis a risibí notifikashon di un kaso di maltrato ku a tuma lugá na un kas den Willem Hoyerstraat. For di investigashon&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Detenshon pa maltrato." />
<meta property="og:url" content="https://kikotapasando.com/2021/08/30/detenshon-pa-maltrato-14/" />
<meta property="og:description" content="&nbsp; KOMUNIKADO DI PRENSA 306/ 2021 30 ougùstùs 2021 Detenshon pa maltrato. Departamentu di Komunikashon i Prevenshon KUERPO POLISIAL KÒRSOU SIRBI I PROTEHÁ Djadumingu 29 di ougùstùs 2021, alrede…" />
<meta property="article:published_time" content="2021-08-30T20:55:52+00:00" />
<meta property="article:modified_time" content="2021-08-30T20:55:52+00:00" />
<meta property="og:site_name" content="KIKO TA PASANDO NOTISIA I INFORMASHON" />
<meta property="og:image" content="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?fit=334%2C407&#038;ssl=1" />
<meta property="og:image:width" content="334" />
<meta property="og:image:height" content="407" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@KIKOTAPASANDO" />
<meta name="twitter:site" content="@KIKOTAPASANDO" />
<meta name="twitter:text:title" content="Detenshon pa maltrato." />
<meta name="twitter:image" content="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?fit=334%2C407&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'colormag', amp: false, siteid: 54296538, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-MIC-CUBUS-ICON-2-WHITE-BACKGROUND-BEHIND-LETTER.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-MIC-CUBUS-ICON-2-WHITE-BACKGROUND-BEHIND-LETTER.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-MIC-CUBUS-ICON-2-WHITE-BACKGROUND-BEHIND-LETTER.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-MIC-CUBUS-ICON-2-WHITE-BACKGROUND-BEHIND-LETTER.jpg?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-542965382-612d6b9c3d929"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-542965382-612d6b9c3d929',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-83616463-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-235016 single-format-standard custom-background wp-custom-logo wp-embed-responsive user-registration-page unselectable right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix colormag-header-clean">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Latest:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://kikotapasando.com/2021/08/30/ultimo-informashon-ultimo-desaroyonan-relashona-ku-covi/" title="[ÚLTIMO INFORMASHON]: Último desaroyonan relashoná ku Covi">
							[ÚLTIMO INFORMASHON]: Último desaroyonan relashoná ku Covi						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2021/08/30/awe-mainta-a-registra-un-bringamentu-na-porta-di-skol-sekundario-na-st-helena/" title="Awe mainta a registra un bringamentu na porta di skol sekundario na St. Helena">
							Awe mainta a registra un bringamentu na porta di skol sekundario na St. Helena						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2021/08/30/wetgevingsjuristen-ontvangen-diploma-certified-legislative-lawyer/" title="Wetgevingsjuristen ontvangen diploma “Certified Legislative Lawyer’">
							Wetgevingsjuristen ontvangen diploma “Certified Legislative Lawyer’						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2021/08/30/entrada-hudisial-ku-detenshon-i-konfiskashon-18/" title="Entrada hudisial ku detenshon i konfiskashon.">
							Entrada hudisial ku detenshon i konfiskashon.						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2021/08/30/notisia-di-polis-di-djabierne-27-di-ougustus-te-ku-djaluna-30-di-ougustus-2021-politieberichten-van-vrijdag-27-augustus-tot-en-met-maandag-30-augustus-2021/" title="Notisia di polis di djabièrnè 27 di ougùstùs te ku djaluna 30 di ougùstùs 2021/Politieberichten van vrijdag 27 augustus tot en met maandag 30 augustus 2021">
							Notisia di polis di djabièrnè 27 di ougùstùs te ku djaluna 30 di ougùstùs 2021/Politieberichten van vrijdag 27 augustus tot en met maandag 30 augustus 2021						</a>
					</li>
							</ul>
		</div>

						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://kikotapasando.com/" class="custom-logo-link" rel="home"><img width="7087" height="3543" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?fit=7087%2C3543&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="KIKO TA PASANDO NOTISIA I INFORMASHON" data-attachment-id="131339" data-permalink="https://kikotapasando.com/cropped-ktp-new-logo-watermark-1012017-1-2-jpg/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?fit=7087%2C3543&amp;ssl=1" data-orig-size="7087,3543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg" data-image-description="&lt;p&gt;https://kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?fit=800%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?w=7087&amp;ssl=1 7087w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?resize=150%2C75&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 7087px) 100vw, 7087px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?fit=7087%2C3543&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://kikotapasando.com/" title="KIKO TA PASANDO NOTISIA I INFORMASHON" rel="home">KIKO TA PASANDO NOTISIA I INFORMASHON</a>
							</h3>
						
													<p id="site-description">
								Manda tur loke bo ke pa wordu publika i invitashon pa kubri rueda di prensa na e Email:  kikotapasando@outlook.com							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://kikotapasando.com/"
						   title="KIKO TA PASANDO NOTISIA I INFORMASHON"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="https://kikotapasando.com/2020/12/09/henk-de-vree-pvv-beedigd-als-tijdelijk-kamerlid/" title="View a random post">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://kikotapasando.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-83280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83280"><a href="http://kikotapasando.com">HOME</a></li>
<li id="menu-item-126678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126678"><a href="https://kikotapasando.com/category/notisia/">NOTISIA</a></li>
<li id="menu-item-126679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126679"><a href="https://kikotapasando.com/category/notisia-polisial/">NOTISIA POLISIAL</a></li>
<li id="menu-item-126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126680"><a href="https://kikotapasando.com/category/gobiernu/">GOBIERNU</a></li>
<li id="menu-item-126681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126681"><a href="https://kikotapasando.com/category/pronostiko-di-tempu/">PRONOSTIKO DI TEMPU</a></li>
<li id="menu-item-126683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126683"><a href="https://kikotapasando.com/category/deporte/">DEPORTE</a></li>
<li id="menu-item-126682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126682"><a href="https://kikotapasando.com/category/farandula-sosial-arte/">FARANDULA</a></li>
<li id="menu-item-126685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126685"><a href="https://kikotapasando.com/category/internashonal/">INTERNASHONAL</a></li>
<li id="menu-item-127833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127833"><a href="https://kikotapasando.com/category/turismo/">TURISMO</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-235016" class="post-235016 post type-post status-publish format-standard has-post-thumbnail hentry category-notisia category-notisia-polisial">
	
	
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://kikotapasando.com/category/notisia/"  rel="category tag">NOTISIA</a>&nbsp;<a href="https://kikotapasando.com/category/notisia-polisial/"  rel="category tag">NOTISIA POLISIAL</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Detenshon pa maltrato.			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2021/08/30/detenshon-pa-maltrato-14/" title="4:55 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-30T16:55:52-04:00">August 30, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://kikotapasando.com/2021/08/30/detenshon-pa-maltrato-14/#respond"><i class="fa fa-comment"></i> 0 Comments</a>					</span>
				</div>
		<div class="entry-content clearfix">
			<p><a href="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?ssl=1"><img data-attachment-id="224585" data-permalink="https://kikotapasando.com/2021/05/16/detenshon-relashona-ku-kiebro-i-ladronisia/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?fit=334%2C407&amp;ssl=1" data-orig-size="334,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg" data-image-description data-image-caption data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?fit=246%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?fit=334%2C407&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-224585 jetpack-lazy-image" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?resize=334%2C407&#038;ssl=1" alt width="334" height="407" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?w=334&amp;ssl=1 334w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?resize=246%2C300&amp;ssl=1 246w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?resize=123%2C150&amp;ssl=1 123w" data-lazy-sizes="(max-width: 334px) 100vw, 334px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?resize=334%2C407&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="224585" data-permalink="https://kikotapasando.com/2021/05/16/detenshon-relashona-ku-kiebro-i-ladronisia/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?fit=334%2C407&amp;ssl=1" data-orig-size="334,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?fit=246%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?fit=334%2C407&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-224585" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?resize=334%2C407&#038;ssl=1" alt="" width="334" height="407" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?w=334&amp;ssl=1 334w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?resize=246%2C300&amp;ssl=1 246w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/05/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?resize=123%2C150&amp;ssl=1 123w" sizes="(max-width: 334px) 100vw, 334px" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
<p>KOMUNIKADO DI PRENSA 306/ 2021<br />
30 ougùstùs 2021<br />
<strong>Detenshon pa maltrato.</strong><br />
Departamentu di Komunikashon i Prevenshon</p>
<p>KUERPO POLISIAL KÒRSOU SIRBI I PROTEHÁ</p>
<p>Djadumingu 29 di ougùstùs 2021, alrededor di 14.30’or Sentral di Polis a risibí notifikashon<br />
di un kaso di maltrato ku a tuma lugá na un kas den Willem Hoyerstraat.<br />
For di investigashon ku polis a hasi na e sitio a resultá ku e pareha tabatin problema ku otro<br />
i esaki a terminá den maltrato.<br />
E dama mester a agredí su partner ku un palu i esaki lo a kita e palu i na su turno a maltratá<br />
e dama ku esaki den su kabes i a dal’é skòp.<br />
Ambulans a presentá na e sitio i a transportá e dama pa sala di emergensia di CMC pa<br />
tratamentu médiko.<br />
Na e sitio polis a detené e hòmber sospechoso G.A.J. nasé na Kòrsou di 51 aña di edat, pa<br />
e maltrato ariba menshoná.<br />
A presentá e sospechoso dilanti un fiskal ouksiliar ku a ordená su enkarselamentu<br />
pendiente di mas investigashon.</p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Detenshon pa maltrato.' data-link='https://kikotapasando.com/2021/08/30/detenshon-pa-maltrato-14/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div>		<div id="atatags-542965381-612d6b9c44c8c"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-542965381-612d6b9c44c8c',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">KOMPARTI E NOTISIA AKI VIA / Share the news</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://kikotapasando.com/2021/08/30/detenshon-pa-maltrato-14/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://kikotapasando.com/2021/08/30/detenshon-pa-maltrato-14/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://kikotapasando.com/2021/08/30/detenshon-pa-maltrato-14/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fkikotapasando.com%2F2021%2F08%2F30%2Fdetenshon-pa-maltrato-14%2F&amp;title=Detenshon%20pa%20maltrato." height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Detenshon pa maltrato." data-content="https://kikotapasando.com/2021/08/30/detenshon-pa-maltrato-14/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fkikotapasando.com%2F2021%2F08%2F30%2Fdetenshon-pa-maltrato-14%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fkikotapasando.com%2Fwp-content%2Fuploads%2F2021%2F05%2Flogo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg%3Ffit%3D334%252C407%26ssl%3D1&#038;description=Detenshon%20pa%20maltrato." data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=800" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=800&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=800" data-recalc-dims="1" /></noscript></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://kikotapasando.com/2021/08/30/detenshon-pa-maltrato-14/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://kikotapasando.com/2021/08/30/detenshon-pa-maltrato-14/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-54296538-235016-612d6b9c4558b' data-src='https://widgets.wp.com/likes/#blog_id=54296538&amp;post_id=235016&amp;origin=kikotapasando.com&amp;obj_id=54296538-235016-612d6b9c4558b' data-name='like-post-frame-54296538-235016-612d6b9c4558b' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://kikotapasando.com/2021/08/30/sifra-covid-19-bakunashon-cijfers-covid-19-vaccinatie-numbers-covid-19-vaccination-29/" rel="prev"><span class="meta-nav">&larr;</span> Sifra Covid-19 + Bakunashon, Cijfers Covid-19 + Vaccinatie, Numbers Covid-19 + Vaccination</a></li>
			<li class="next"><a href="https://kikotapasando.com/2021/08/30/notisia-di-polis-di-djabierne-27-di-ougustus-te-ku-djaluna-30-di-ougustus-2021-politieberichten-van-vrijdag-27-augustus-tot-en-met-maandag-30-augustus-2021/" rel="next">Notisia di polis di djabièrnè 27 di ougùstùs te ku djaluna 30 di ougùstùs 2021/Politieberichten van vrijdag 27 augustus tot en met maandag 30 augustus 2021 <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://kikotapasando.com/2019/06/11/de-procedure-voor-het-indienen-van-een-verzoek-voor-kledinggeld-en-de-betaling-van-het-kledinggeld/" title="DE PROCEDURE VOOR HET INDIENEN VAN EEN VERZOEK VOOR KLEDINGGELD EN DE BETALING VAN HET KLEDINGGELD">
								<img width="390" height="205" src="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/06/Koeiman.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="134887" data-permalink="https://kikotapasando.com/2019/06/11/de-procedure-voor-het-indienen-van-een-verzoek-voor-kledinggeld-en-de-betaling-van-het-kledinggeld/koeiman/" data-orig-file="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/06/Koeiman.jpg?fit=600%2C315&amp;ssl=1" data-orig-size="600,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Koeiman" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/06/Koeiman.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/06/Koeiman.jpg?fit=600%2C315&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/06/Koeiman.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/06/Koeiman.jpg?resize=150%2C79&amp;ssl=1 150w, https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/06/Koeiman.jpg?resize=300%2C158&amp;ssl=1 300w, https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/06/Koeiman.jpg?resize=390%2C205&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/06/Koeiman.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2019/06/11/de-procedure-voor-het-indienen-van-een-verzoek-voor-kledinggeld-en-de-betaling-van-het-kledinggeld/" rel="bookmark" title="DE PROCEDURE VOOR HET INDIENEN VAN EEN VERZOEK VOOR KLEDINGGELD EN DE BETALING VAN HET KLEDINGGELD">
								DE PROCEDURE VOOR HET INDIENEN VAN EEN VERZOEK VOOR KLEDINGGELD EN DE BETALING VAN HET KLEDINGGELD							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2019/06/11/de-procedure-voor-het-indienen-van-een-verzoek-voor-kledinggeld-en-de-betaling-van-het-kledinggeld/" title="3:01 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-06-11T15:01:28-04:00">June 11, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2019/06/11/de-procedure-voor-het-indienen-van-een-verzoek-voor-kledinggeld-en-de-betaling-van-het-kledinggeld/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2020/02/22/premier-evelyn-wever-croes-aruba-mester-cuminsa-paga-e-gastonan-di-ppp-82-4-miyon-florin-pa-ana-te-na-ana-2044/" rel="bookmark" title="Premier Evelyn Wever-Croes:      Aruba mester cuminsa paga e gastonan di PPP   82.4 MIYON FLORIN PA AÑA TE NA AÑA 2044">
								Premier Evelyn Wever-Croes:      Aruba mester cuminsa paga e gastonan di PPP   82.4 MIYON FLORIN PA AÑA TE NA AÑA 2044							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2020/02/22/premier-evelyn-wever-croes-aruba-mester-cuminsa-paga-e-gastonan-di-ppp-82-4-miyon-florin-pa-ana-te-na-ana-2044/" title="8:54 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-02-22T08:54:05-04:00">February 22, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2020/02/22/premier-evelyn-wever-croes-aruba-mester-cuminsa-paga-e-gastonan-di-ppp-82-4-miyon-florin-pa-ana-te-na-ana-2044/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://kikotapasando.com/2021/01/03/aruba-cuerpo-policial-ta-informa-l-m-di-15-ana-deteni-pa-asesinato-di-rudolf-ras/" title="Aruba: Cuerpo Policial ta informa: L.M. di 15 aña deteni pa asesinato di Rudolf Ras.">
								<img width="390" height="205" src="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2021/01/FB_IMG_1609699434533.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="209728" data-permalink="https://kikotapasando.com/fb_img_1609699434533/" data-orig-file="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2021/01/FB_IMG_1609699434533.jpg?fit=720%2C439&amp;ssl=1" data-orig-size="720,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1609699434533.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2021/01/FB_IMG_1609699434533.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2021/01/FB_IMG_1609699434533.jpg?fit=720%2C439&amp;ssl=1" data-lazy-src="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2021/01/FB_IMG_1609699434533.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2021/01/03/aruba-cuerpo-policial-ta-informa-l-m-di-15-ana-deteni-pa-asesinato-di-rudolf-ras/" rel="bookmark" title="Aruba: Cuerpo Policial ta informa: L.M. di 15 aña deteni pa asesinato di Rudolf Ras.">
								Aruba: Cuerpo Policial ta informa: L.M. di 15 aña deteni pa asesinato di Rudolf Ras.							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2021/01/03/aruba-cuerpo-policial-ta-informa-l-m-di-15-ana-deteni-pa-asesinato-di-rudolf-ras/" title="2:45 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-01-03T14:45:33-04:00">January 3, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2021/01/03/aruba-cuerpo-policial-ta-informa-l-m-di-15-ana-deteni-pa-asesinato-di-rudolf-ras/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
	<p class="must-log-in">You must <a href="https://kikotapasando.com/wp-login.php?redirect_to=https%3A%2F%2Fkikotapasando.com%2F2021%2F08%2F30%2Fdetenshon-pa-maltrato-14%2F%23respond">log in</a> to post a comment.</p><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside class="widget widget_text clearfix"><h3 class="widget-title"><span>Example Widget</span></h3>			<div class="textwidget"><p>This is an example widget to show how the Right Sidebar looks by default. You can add custom widgets from the widgets screen in the admin. If custom widgets are added then this will be replaced by those widgets.</p>
</div>
		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="http://kikotapasando" ><i class="fa fa-instagram"></i></a></li><li><a href="http://Kiko%20Ta%20Pasando" ><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://kikotapasando.com/" title="KIKO TA PASANDO NOTISIA I INFORMASHON" ><span>KIKO TA PASANDO NOTISIA I INFORMASHON</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202135'></script>
<div id="chatTelegramTotalpat" class="defaulttable">
					
					<div id="tituloTelegramChat" onclick="openChatTelegram();" style="background-color:#1c6899; border-color:#1c6899;" >
						<table width="100%" border="0" cellspacing="0" cellpadding="0" class="defaulttable simple" id="tablaTituloTelegram" style="background-color:#1c6899; border-color:#1c6899;" >
						  <tr >
							<td><i class="fa fa-comment" style="font-size:20px;"></i></td>
							<td align="left" style="text-align:left; font-size:15px; letter-spacing: 0px; font-family:'Lucida Sans Unicode', 'Lucida Grande', sans-serif;" >Contact us</td>
							<td><i class="fa fa-minus"></i></td>
						  </tr>
						</table>
					</div>
					<div id="mensajeTelegramChat">
						<img src="https://kikotapasando.com/wp-content/plugins/telegram-chat/images/mensaje_telegram.png" >
					</div>
					<div id="loadingTelegramChat" style="height:0px; ">
						<br><br><img src="https://kikotapasando.com/wp-content/plugins/telegram-chat/images/svg-loaders/puff.svg" width="100px" />
						<br><font style="color:#FFFFFF; font-size:16px;" id="menssageLoadingTelegramChat">Connecting...</font>
					</div>
					<div id="contenidoTelegramChat" style="z-index:999999; visibility:hidden; border-top:solid 5px #d4e6f1;" ></div>
					<div id="footerTelegramChat" onclick="openTelegramChatPowered();" style="background-color:#1c6899; border-color:#1c6899;">created by TelegramWordpress.com</div>
				</div>
				<input type="button" id="botonMaestroWA" style="display:none;" >
				<input type="button" id="botonNuevoChatWA" style="display:none;" >
				<input type="button" id="botonEstatusChatWA" style="display:none;" >
				<input type="button" id="botonTypingChatWA" style="display:none;" >
				<input type="button" id="botonGetHistoryChatWA" style="display:none;" >
				<input type="hidden" id="textoEstatusChatWA" value="" >
				<input type="hidden" id="textoGetHistoryPageChatWA" value="0" >
				<input type="hidden" id="mensajeInicioTelegramChat" value="" >
				
			
			<script language="javascript">
				//telegram
				var telegram_session="";
				var telegram_line="";
				var telegram_id="";
				var telegram_grupo="";
				var telegram_colaboradores="SjldfqRSxMizjy4zhSmFXwsLs2QlWoTDUZFGZaANTXTGSgyVa70PFV7buC7EUqoPc=";
				var telegram_colaboradores_verificar="q9NU7IAmE9Jwfbmxt+kAVQvSs59fesz8e8pdIirvayLRCTw6sOVUMJBcdFFEEEEzI=";
				
				
				//cliente
				var url="https://kikotapasando.com";
				var token="g^hj3Gj05LUmdW26r&1m";
				var tokenpublica="DNvWQmK5xNNgLrmcPCznDdR5IqKWbaHuUfKNUervR8MABnH8n9";
				var os="unknown";
				var ip="107.23.218.4";
				var navegador="unknown";
				var cliente_nombre="";
				var cliente_email="";
				var cliente_telefono="";
				
				//mensajes
				var mensajeAbrirVentana="The user opens the chat on the website";
				var mensajeMaximizarVentana="The user maximizes the window";
				var mensajeMinimizarVentana="The user minimizes the window";
				var mensajeAvandonarVentanaTelgram="The user leaves the website";
				var mensajeAlertaNombreCorreoVentana="The name, email and comments are required";
				var mensajeErrorUsuariosVentana="<strong>There are no users,</strong><br>please configure the plugin";
				var mensajeErrorExpriacionVentana="<strong>The license has expired,</strong><br>please go to the website <a href='http://telegramwordpress.com' target='_blank'>http://telegramwordpress.com</a>";
				
				//ventana registro
				var mensajeBienvenidaVentana="How I can help today"
				var mensajeEscribeComentariosVentana="Write your comments here"
				var mensajeNombreVentana="Name"
				var mensajeTelefonoVentana="Telephone"
				var mensajeOpcionalVentana="optional"
				var mensajeEnviarVentana="Send";
				
				//ventana chat
				var mensajeMensajeChatVentana="Write here";
				var mensajeEscribiendoVentana="The client is writing...";
				var mensajeMensajeAsesorVentana="Consultor";
				var mensajeMensajeClienteVentana="Client";
				var mensajeMensajeEscribiendoVentana="Writing...";
				var mensajeMensajeCargandoVentana="Loading...";
				var mensajeMensajeCargandoImagenVentana="<img src='https://kikotapasando.com/wp-content/plugins/telegram-chat/images/svg-loaders/puff.svg' width='50px' />";
				var mensajeErrorTelegramEmpresarial="The plugin must be updated";
				
					ponerLoading();
					jQuery('#menssageLoadingTelegramChat').html(mensajeErrorUsuariosVentana);
				//audio en el chat
				audioElementTelegramChat = document.createElement("audio");
				audioElementTelegramChat.setAttribute("src", "https://kikotapasando.com/wp-content/plugins/telegram-chat/images/hint_fG0z4yBS.mp3");
				
				
				//online
				//setTimeAvisoTelegramEmpresarial=setTimeout(function(){ mostrarAvisoTelegramEmpresarial(); }, 5000);
			</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://kikotapasando.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/kikotapasando.com\/2021\/08\/30\/detenshon-pa-maltrato-14\/":235016};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
				<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.9' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.9' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.9' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.9' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.9' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.9' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.9' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.9' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/kikotapasando.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/kikotapasando.com\/wp-admin\/admin-ajax.php","nonce":"364ef15c78","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/kikotapasando.com\/wp-login.php?redirect_to=https%3A%2F%2Fkikotapasando.com%2F2021%2F08%2F30%2Fdetenshon-pa-maltrato-14%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202135#ver=202135' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202135.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'54296538',post:'235016',tz:'-4',srv:'kikotapasando.com'} ]);
	_stq.push([ 'clickTrackerInit', '54296538', '235016' ]);
</script>

</body>
</html>
