<!DOCTYPE html>
<html lang="en-US">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Festival di Buki pa Mucha cu hopi evento &#8211; KIKO TA PASANDO</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="KIKO TA PASANDO &raquo; Feed" href="https://kikotapasando.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KIKO TA PASANDO &raquo; Comments Feed" href="https://kikotapasando.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KIKO TA PASANDO &raquo; Festival di Buki pa Mucha cu hopi evento Comments Feed" href="https://kikotapasando.com/2022/11/03/festival-di-buki-pa-mucha-cu-hopi-evento/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-886ae144aee2c87c658e64a5abbbe219' href='https://kikotapasando.com/_static/??-eJyNUVtuwzAMu9BcowPW7WfYT4EdYAcYVFtN3cqWYTkIcvvZWVp0Xl9/oULSEjlEZThkDFlH6jsXRO8xRzAH7dn2hKITEmS0KrLkBi2MyNMQlQuGelu4BWvrJOsNsTkocpsEadSSR8KFd+EoaN8kGLnPqkvOzuTWeS/ao3WAhL4qz0EsckyKsAMznj9zVV3+neOLmnqLIRBxRuVd4cmtC8ooF7cugVeyg+RCNzlcvuaUk2EfORQjuR+S4SlV0SebNUYMFoNxBXzyGqwd9Vf1Eb3pHVldy5J8zbGtmtwBm5WPkt8Eyg7EyUP3GKnGDl1w2xJh5NjHBl66tvXYljkMKOxxiq1iNQ9updXeNnCyYOV/KfeEtU20U7RzsfeU36UgLWwckCLuWP6AR5auS87flfrh35er1er1+eXlbfkDmvFqPw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>



<script data-jetpack-boost="ignore" src='https://kikotapasando.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>


<!-- Google Analytics snippet added by Site Kit -->



<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://kikotapasando.com/wp-json/" /><link rel="alternate" type="application/json" href="https://kikotapasando.com/wp-json/wp/v2/posts/299877" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kikotapasando.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kikotapasando.com/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://kikotapasando.com/2022/11/03/festival-di-buki-pa-mucha-cu-hopi-evento/" />
<link rel='shortlink' href='https://wp.me/p3FP0C-1g0J' />
<link rel="alternate" type="application/json+oembed" href="https://kikotapasando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkikotapasando.com%2F2022%2F11%2F03%2Ffestival-di-buki-pa-mucha-cu-hopi-evento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kikotapasando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkikotapasando.com%2F2022%2F11%2F03%2Ffestival-di-buki-pa-mucha-cu-hopi-evento%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.86.0" />	<style>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://kikotapasando.com/xmlrpc.php">
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="description" content="Biblioteca Nacional Aruba ta presenta e di 30 edicion di su Festival di Buki pa Mucha. Actividadnan di Festival di Buki pa Mucha 2022 ta den cuadro di e tema ‘Biba Natura-Lesa!’ Festival di Buki pa Mucha 2022 ta tuma lugar den siman di dia 7 di november pa dia 11 di november. Apertura ta tuma&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Google AdSense snippet added by Site Kit -->


<!-- End Google AdSense snippet added by Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Festival di Buki pa Mucha cu hopi evento" />
<meta property="og:url" content="https://kikotapasando.com/2022/11/03/festival-di-buki-pa-mucha-cu-hopi-evento/" />
<meta property="og:description" content="Biblioteca Nacional Aruba ta presenta e di 30 edicion di su Festival di Buki pa Mucha. Actividadnan di Festival di Buki pa Mucha 2022 ta den cuadro di e tema ‘Biba Natura-Lesa!’ Festival di Buki pa…" />
<meta property="article:published_time" content="2022-11-03T08:45:17+00:00" />
<meta property="article:modified_time" content="2022-11-03T08:45:17+00:00" />
<meta property="og:site_name" content="KIKO TA PASANDO" />
<meta property="og:image" content="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/unnamed-2.jpg?fit=640%2C452&#038;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="452" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@KIKOTAPASANDO" />
<meta name="twitter:site" content="@KIKOTAPASANDO" />
<meta name="twitter:text:title" content="Festival di Buki pa Mucha cu hopi evento" />
<meta name="twitter:image" content="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/unnamed-2.jpg?fit=640%2C452&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		
				
		<link rel="icon" href="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/09/cropped-cropped-Facebook-page-2022-April.jpg?fit=32%2C23&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/09/cropped-cropped-Facebook-page-2022-April.jpg?fit=192%2C137&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/09/cropped-cropped-Facebook-page-2022-April.jpg?fit=180%2C128&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/09/cropped-cropped-Facebook-page-2022-April.jpg?fit=270%2C192&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">google.com, pub-5639114718427035, DIRECT, f08c47fec0942fa0</style></head>

<body class="post-template-default single single-post postid-299877 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			November 3, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Latest:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://kikotapasando.com/2022/11/03/pronostiko-di-tempu-pa-korsou-i-bisindario-balido-te-djabierne-mainta-0600-o-l-4-di-november-2022/" title="Pronóstiko  di tempu pa Kòrsou i bisindario bálido te djabièrnè mainta 06:00 o.l., 4 di novèmber 2022.">
							Pronóstiko  di tempu pa Kòrsou i bisindario bálido te djabièrnè mainta 06:00 o.l., 4 di novèmber 2022.						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2022/11/03/treasure-ta-mantene-su-mes-den-aa/" title="Treasure ta mantene su mes den AA">
							Treasure ta mantene su mes den AA						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2022/11/03/petishon-pa-supsidio-na-soaw-via-unidat-pa-supsidio-entrante-prome-di-november/" title="Petishon pa supsidio na SOAW via Unidat pa Supsidio  Entrante promé di novèmber">
							Petishon pa supsidio na SOAW via Unidat pa Supsidio  Entrante promé di novèmber						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2022/11/03/firstcaribbean-international-comtrust-foundati0n-has-new-chair/" title="FIRSTCARIBBEAN INTERNATIONAL COMTRUST FOUNDATI0N HAS NEW CHAIR">
							FIRSTCARIBBEAN INTERNATIONAL COMTRUST FOUNDATI0N HAS NEW CHAIR						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2022/11/03/festival-di-buki-pa-mucha-cu-hopi-evento/" title="Festival di Buki pa Mucha cu hopi evento">
							Festival di Buki pa Mucha cu hopi evento						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="#" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://kikotapasando" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://Kiko%20Ta%20Pasando" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://kikotapasando.com/" class="custom-logo-link" rel="home"><img width="1000" height="400" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?fit=1000%2C400&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="KIKO TA PASANDO" decoding="async" data-attachment-id="294684" data-permalink="https://kikotapasando.com/cropped-website-front-logo-jpg/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?fit=1000%2C400&amp;ssl=1" data-orig-size="1000,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-website-front-logo.jpg" data-image-description="&lt;p&gt;https://kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?fit=300%2C120&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?fit=800%2C320&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?resize=300%2C120&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?resize=150%2C60&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?resize=768%2C307&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?fit=1000%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://kikotapasando.com/" title="KIKO TA PASANDO" rel="home">KIKO TA PASANDO</a>
							</h3>
						
													<p id="site-description">
								E uniko kaminda ku bo ta haña tur informashon kompletamente gratis. Klik anto lesa. Manda tur loke bo ke pa wordu publika i invitashon pa kubri rueda di prensa na e Email:  kikotapasando@outlook.com							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://kikotapasando.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-83280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83280"><a href="http://kikotapasando.com">HOME</a></li>
<li id="menu-item-126678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126678"><a href="https://kikotapasando.com/category/notisia/">NOTISIA</a></li>
<li id="menu-item-126679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126679"><a href="https://kikotapasando.com/category/notisia-polisial/">NOTISIA POLISIAL</a></li>
<li id="menu-item-126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126680"><a href="https://kikotapasando.com/category/gobiernu/">GOBIERNU</a></li>
<li id="menu-item-126681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126681"><a href="https://kikotapasando.com/category/pronostiko-di-tempu/">PRONOSTIKO DI TEMPU</a></li>
<li id="menu-item-126683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126683"><a href="https://kikotapasando.com/category/deporte/">DEPORTE</a></li>
<li id="menu-item-126682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126682"><a href="https://kikotapasando.com/category/farandula-sosial-arte/">FARANDULA</a></li>
<li id="menu-item-126685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126685"><a href="https://kikotapasando.com/category/internashonal/">INTERNASHONAL</a></li>
<li id="menu-item-127833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127833"><a href="https://kikotapasando.com/category/turismo/">TURISMO</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-299877" class="post-299877 post type-post status-publish format-standard has-post-thumbnail hentry category-notisia">
	
				<div class="featured-image">
									<a href="https://kikotapasando.com/wp-content/uploads/2022/11/unnamed-2.jpg" class="image-popup"><img width="640" height="445" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/unnamed-2.jpg?resize=640%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="299878" data-permalink="https://kikotapasando.com/2022/11/03/festival-di-buki-pa-mucha-cu-hopi-evento/unnamed-124/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/unnamed-2.jpg?fit=640%2C452&amp;ssl=1" data-orig-size="640,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description data-image-caption data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/unnamed-2.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/unnamed-2.jpg?fit=640%2C452&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/unnamed-2.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/unnamed-2.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/unnamed-2.jpg?resize=640%2C445&amp;ssl=1 640w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/unnamed-2.jpg?resize=640%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://kikotapasando.com/category/notisia/"  rel="category tag">NOTISIA</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Festival di Buki pa Mucha cu hopi evento			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2022/11/03/festival-di-buki-pa-mucha-cu-hopi-evento/" title="4:45 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-11-03T04:45:17-04:00">November 3, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://kikotapasando.com/2022/11/03/festival-di-buki-pa-mucha-cu-hopi-evento/#respond"><i class="fa fa-comment"></i> 0 Comments</a>					</span>
				</div>
		<div class="entry-content clearfix">
			<table id="m_4457637853430357588template-container" border="0" width="100%" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td class="m_4457637853430357588tl-email-body" align="left" valign="top"><a href="http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630333-www.bibliotecanacional.aw/pages/biba-natura-lesa/?c=8ccce238-8111-e3f3-9a46-b032e51dfdf0" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630333-www.bibliotecanacional.aw/pages/biba-natura-lesa/?c%3D8ccce238-8111-e3f3-9a46-b032e51dfdf0&amp;source=gmail&amp;ust=1667551213224000&amp;usg=AOvVaw2r5oUQ2FrbMmY4gB-SHWYF"><img decoding="async" class="m_4457637853430357588tl-email-image CToWUd jetpack-lazy-image" src="https://ci5.googleusercontent.com/proxy/lylwA1jp0-alw7xzGDauGZYKhOZz8_I0Zkn-VWQhPKZuJTMcCPVrOofgKSSQhVchPZ66LokzLWr4STJxDnOE5RocCtmIN1EExOEZaShIn2wAEoAjeMmfkeNKqd3ZQDMlhSAGT0v_wVD_NJLx05l8-r78aUggrjzzR3qMRR6nY4fj00lDTs4N-hNBsfW8=s0-d-e1-ft#https://gallery.tinyletterapp.com/1bf9c86e561cd3a984835487691c77bac9df5744/images/41628679-4c36-d362-d8c0-54a56fc34006.jpg" width="320" height="371" data-bit="iit" data-lazy-src="https://ci5.googleusercontent.com/proxy/lylwA1jp0-alw7xzGDauGZYKhOZz8_I0Zkn-VWQhPKZuJTMcCPVrOofgKSSQhVchPZ66LokzLWr4STJxDnOE5RocCtmIN1EExOEZaShIn2wAEoAjeMmfkeNKqd3ZQDMlhSAGT0v_wVD_NJLx05l8-r78aUggrjzzR3qMRR6nY4fj00lDTs4N-hNBsfW8=s0-d-e1-ft?is-pending-load=1#https://gallery.tinyletterapp.com/1bf9c86e561cd3a984835487691c77bac9df5744/images/41628679-4c36-d362-d8c0-54a56fc34006.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async" loading="lazy" class="m_4457637853430357588tl-email-image CToWUd" src="https://ci5.googleusercontent.com/proxy/lylwA1jp0-alw7xzGDauGZYKhOZz8_I0Zkn-VWQhPKZuJTMcCPVrOofgKSSQhVchPZ66LokzLWr4STJxDnOE5RocCtmIN1EExOEZaShIn2wAEoAjeMmfkeNKqd3ZQDMlhSAGT0v_wVD_NJLx05l8-r78aUggrjzzR3qMRR6nY4fj00lDTs4N-hNBsfW8=s0-d-e1-ft#https://gallery.tinyletterapp.com/1bf9c86e561cd3a984835487691c77bac9df5744/images/41628679-4c36-d362-d8c0-54a56fc34006.jpg" width="320" height="371" data-bit="iit"  /></noscript></a>Biblioteca Nacional Aruba ta presenta e di 30 edicion di su Festival di Buki pa Mucha. Actividadnan di Festival di Buki pa Mucha 2022 ta den cuadro di e tema ‘<a href="http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630333-www.bibliotecanacional.aw/pages/biba-natura-lesa/?c=8ccce238-8111-e3f3-9a46-b032e51dfdf0" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630333-www.bibliotecanacional.aw/pages/biba-natura-lesa/?c%3D8ccce238-8111-e3f3-9a46-b032e51dfdf0&amp;source=gmail&amp;ust=1667551213224000&amp;usg=AOvVaw2r5oUQ2FrbMmY4gB-SHWYF">Biba Natura-Lesa!</a>’ Festival di Buki pa Mucha 2022 ta tuma lugar den siman di <strong>dia 7 di november pa dia 11 di november</strong>. Apertura ta tuma lugar <strong>diabierna awor 4 di november na Cas di Cultura, di 5or pa 7or</strong>. Show pa mucha ta cuminsa 6or.</p>
<p><a href="http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630333-www.bibliotecanacional.aw/pages/biba-natura-lesa/?c=8ccce238-8111-e3f3-9a46-b032e51dfdf0" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630333-www.bibliotecanacional.aw/pages/biba-natura-lesa/?c%3D8ccce238-8111-e3f3-9a46-b032e51dfdf0&amp;source=gmail&amp;ust=1667551213224000&amp;usg=AOvVaw2r5oUQ2FrbMmY4gB-SHWYF"><img decoding="async" class="m_4457637853430357588tl-email-image CToWUd jetpack-lazy-image" src="https://ci3.googleusercontent.com/proxy/nHMGcKtVFRbcjLKiwTrlt0LCtdtXLME6UvFg1ljthHkreKjSpznMX3EhkkJvrnXQwNHtFwQVk31kbVc8qTejOo6gkpbnLh_L8PjTEBUtZlwYRzHh8KKT41L8YyixG-0M4NaTR6LZ02CwXCuhFtz6fHEZk6yRfNF0WN5rQQOpEi-3vqDJa4ah3_RBbkt7=s0-d-e1-ft#https://gallery.tinyletterapp.com/1bf9c86e561cd3a984835487691c77bac9df5744/images/36e51bff-14ec-1bb4-46e2-9161259409ea.png" width="160" height="177" data-bit="iit" data-lazy-src="https://ci3.googleusercontent.com/proxy/nHMGcKtVFRbcjLKiwTrlt0LCtdtXLME6UvFg1ljthHkreKjSpznMX3EhkkJvrnXQwNHtFwQVk31kbVc8qTejOo6gkpbnLh_L8PjTEBUtZlwYRzHh8KKT41L8YyixG-0M4NaTR6LZ02CwXCuhFtz6fHEZk6yRfNF0WN5rQQOpEi-3vqDJa4ah3_RBbkt7=s0-d-e1-ft?is-pending-load=1#https://gallery.tinyletterapp.com/1bf9c86e561cd3a984835487691c77bac9df5744/images/36e51bff-14ec-1bb4-46e2-9161259409ea.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async" loading="lazy" class="m_4457637853430357588tl-email-image CToWUd" src="https://ci3.googleusercontent.com/proxy/nHMGcKtVFRbcjLKiwTrlt0LCtdtXLME6UvFg1ljthHkreKjSpznMX3EhkkJvrnXQwNHtFwQVk31kbVc8qTejOo6gkpbnLh_L8PjTEBUtZlwYRzHh8KKT41L8YyixG-0M4NaTR6LZ02CwXCuhFtz6fHEZk6yRfNF0WN5rQQOpEi-3vqDJa4ah3_RBbkt7=s0-d-e1-ft#https://gallery.tinyletterapp.com/1bf9c86e561cd3a984835487691c77bac9df5744/images/36e51bff-14ec-1bb4-46e2-9161259409ea.png" width="160" height="177" data-bit="iit"  /></noscript></a>Manera custumber un grupo di autor y ilustrador ta bishita mayoria di e 60 scolnan primario, basico y special di Aruba den e siman di dia 7 pa dia 11 di November. Parti atardi tin <a href="http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630337-www.bibliotecanacional.aw/pages/actividad-pa-mucha/?c=8ccce238-8111-e3f3-9a46-b032e51dfdf0" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630337-www.bibliotecanacional.aw/pages/actividad-pa-mucha/?c%3D8ccce238-8111-e3f3-9a46-b032e51dfdf0&amp;source=gmail&amp;ust=1667551213225000&amp;usg=AOvVaw2Ad44ls3Gg-A3CW95hVuO4">actividad pa mucha na biblioteca</a> di 3or pa 4or tanto na Playa como na San Nicolas. Lo ta bay tin hopi contamento di storia, demostracion y presentacion. Cu mucho gusto autornan ta comparti nan experencia cu mucha pa nan sa poco mas di skirbimento, lesamento y e mundo di buki.</p>
<p><a href="http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630341-www.bibliotecanacional.aw/pages/jair-y-e-buriconan-y-gosa-den-naturalesa/?c=8ccce238-8111-e3f3-9a46-b032e51dfdf0" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630341-www.bibliotecanacional.aw/pages/jair-y-e-buriconan-y-gosa-den-naturalesa/?c%3D8ccce238-8111-e3f3-9a46-b032e51dfdf0&amp;source=gmail&amp;ust=1667551213225000&amp;usg=AOvVaw06YmMWTDpq0bxQWr_L2LK6"><img decoding="async" class="m_4457637853430357588tl-email-image CToWUd jetpack-lazy-image" src="https://ci4.googleusercontent.com/proxy/bDW3mUq46jv1CI4x9blarFvlGEnVpbeNcZq2u4UYESLcENnT7JY0BAkYeexf5dZuYxL1Q5KoUPQ4txoj2Ssf67x0AlcYjXpZbPd4QuyR3qqHznEYnFnWe4KkKVEHTan-SCtKC6qt0y7kuWJG57nMSFyqKv2g_BA_X-__DOsC7ZG7t1Al3Mu8v_9LclMj=s0-d-e1-ft#https://gallery.tinyletterapp.com/1bf9c86e561cd3a984835487691c77bac9df5744/images/a78ec9dd-76ab-a46c-79e3-da9eedf43465.jpg" width="160" height="214" data-bit="iit" data-lazy-src="https://ci4.googleusercontent.com/proxy/bDW3mUq46jv1CI4x9blarFvlGEnVpbeNcZq2u4UYESLcENnT7JY0BAkYeexf5dZuYxL1Q5KoUPQ4txoj2Ssf67x0AlcYjXpZbPd4QuyR3qqHznEYnFnWe4KkKVEHTan-SCtKC6qt0y7kuWJG57nMSFyqKv2g_BA_X-__DOsC7ZG7t1Al3Mu8v_9LclMj=s0-d-e1-ft?is-pending-load=1#https://gallery.tinyletterapp.com/1bf9c86e561cd3a984835487691c77bac9df5744/images/a78ec9dd-76ab-a46c-79e3-da9eedf43465.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async" loading="lazy" class="m_4457637853430357588tl-email-image CToWUd" src="https://ci4.googleusercontent.com/proxy/bDW3mUq46jv1CI4x9blarFvlGEnVpbeNcZq2u4UYESLcENnT7JY0BAkYeexf5dZuYxL1Q5KoUPQ4txoj2Ssf67x0AlcYjXpZbPd4QuyR3qqHznEYnFnWe4KkKVEHTan-SCtKC6qt0y7kuWJG57nMSFyqKv2g_BA_X-__DOsC7ZG7t1Al3Mu8v_9LclMj=s0-d-e1-ft#https://gallery.tinyletterapp.com/1bf9c86e561cd3a984835487691c77bac9df5744/images/a78ec9dd-76ab-a46c-79e3-da9eedf43465.jpg" width="160" height="214" data-bit="iit"  /></noscript></a>Special pa e  festival ta produci <a href="http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630341-www.bibliotecanacional.aw/pages/jair-y-e-buriconan-y-gosa-den-naturalesa/?c=8ccce238-8111-e3f3-9a46-b032e51dfdf0" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630341-www.bibliotecanacional.aw/pages/jair-y-e-buriconan-y-gosa-den-naturalesa/?c%3D8ccce238-8111-e3f3-9a46-b032e51dfdf0&amp;source=gmail&amp;ust=1667551213225000&amp;usg=AOvVaw06YmMWTDpq0bxQWr_L2LK6">un buki pa mucha</a>. Un buki cu ta bay na tur e scolnan participante. Biblioteca a conta cu escritornan James Ocalia y Evelien van Dort y ilustradornan Paul Wong y Wouter Goudswaard pa un bunita produccion. Esaki ta obtenibel na libreria cu cumpra di 25 florin of mas.</p>
<p><a href="http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630345-www.bibliotecanacional.aw/pages/exposicion-biba-natura-lesa/?c=8ccce238-8111-e3f3-9a46-b032e51dfdf0" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630345-www.bibliotecanacional.aw/pages/exposicion-biba-natura-lesa/?c%3D8ccce238-8111-e3f3-9a46-b032e51dfdf0&amp;source=gmail&amp;ust=1667551213225000&amp;usg=AOvVaw0HYP36Nss1GDTPu-yuzNv5"><img decoding="async" class="m_4457637853430357588tl-email-image CToWUd jetpack-lazy-image" src="https://ci5.googleusercontent.com/proxy/EnqB7ZOLbL6SebJm6UJN-ReXs6JOc_nwumLSMOE26-QBQ-I67gHw8DCJ3Cnx_q2za8wAl7Cxp28aVJ0oxswd1dfYyvy0IoqLnjCCtB3FaBOBF6jX4QdhZnnZBHWNDrKgONovqIwEp2YyK9XSg_De5zlOpf2mfJ3vSFdq_xTaj1DqeoA3ViRb-FZxRqE6=s0-d-e1-ft#https://gallery.tinyletterapp.com/1bf9c86e561cd3a984835487691c77bac9df5744/images/ce3d86c9-03d5-9929-36fb-b7392d97aac8.jpg" width="320" height="226" data-bit="iit" data-lazy-src="https://ci5.googleusercontent.com/proxy/EnqB7ZOLbL6SebJm6UJN-ReXs6JOc_nwumLSMOE26-QBQ-I67gHw8DCJ3Cnx_q2za8wAl7Cxp28aVJ0oxswd1dfYyvy0IoqLnjCCtB3FaBOBF6jX4QdhZnnZBHWNDrKgONovqIwEp2YyK9XSg_De5zlOpf2mfJ3vSFdq_xTaj1DqeoA3ViRb-FZxRqE6=s0-d-e1-ft?is-pending-load=1#https://gallery.tinyletterapp.com/1bf9c86e561cd3a984835487691c77bac9df5744/images/ce3d86c9-03d5-9929-36fb-b7392d97aac8.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async" loading="lazy" class="m_4457637853430357588tl-email-image CToWUd" src="https://ci5.googleusercontent.com/proxy/EnqB7ZOLbL6SebJm6UJN-ReXs6JOc_nwumLSMOE26-QBQ-I67gHw8DCJ3Cnx_q2za8wAl7Cxp28aVJ0oxswd1dfYyvy0IoqLnjCCtB3FaBOBF6jX4QdhZnnZBHWNDrKgONovqIwEp2YyK9XSg_De5zlOpf2mfJ3vSFdq_xTaj1DqeoA3ViRb-FZxRqE6=s0-d-e1-ft#https://gallery.tinyletterapp.com/1bf9c86e561cd3a984835487691c77bac9df5744/images/ce3d86c9-03d5-9929-36fb-b7392d97aac8.jpg" width="320" height="226" data-bit="iit"  /></noscript></a>Dialuna 7 di november ta habri den sala di exposicion e <a href="http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630345-www.bibliotecanacional.aw/pages/exposicion-biba-natura-lesa/?c=8ccce238-8111-e3f3-9a46-b032e51dfdf0" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630345-www.bibliotecanacional.aw/pages/exposicion-biba-natura-lesa/?c%3D8ccce238-8111-e3f3-9a46-b032e51dfdf0&amp;source=gmail&amp;ust=1667551213225000&amp;usg=AOvVaw0HYP36Nss1GDTPu-yuzNv5">exposicion ‘Biba Natura-Lesa’</a>. Tur hende ta bon bini pa wak esaki. E exposicion ta habri for di dia 7 di november te cu dia 2 di november 2022. Mas informacion riba nos website:</p>
<p><a href="http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630349-www.bibliotecanacional.aw/pages/mercado-di-buki-segunda-mano/?c=8ccce238-8111-e3f3-9a46-b032e51dfdf0" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630349-www.bibliotecanacional.aw/pages/mercado-di-buki-segunda-mano/?c%3D8ccce238-8111-e3f3-9a46-b032e51dfdf0&amp;source=gmail&amp;ust=1667551213225000&amp;usg=AOvVaw1kbO4HR3vSaHQAuTdqfl-z">Mercado di Buki segunda mano</a><br />
<a href="http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630353-www.bibliotecanacional.aw/pages/paul-wong-in-a-positive-vibe/?c=8ccce238-8111-e3f3-9a46-b032e51dfdf0" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630353-www.bibliotecanacional.aw/pages/paul-wong-in-a-positive-vibe/?c%3D8ccce238-8111-e3f3-9a46-b032e51dfdf0&amp;source=gmail&amp;ust=1667551213225000&amp;usg=AOvVaw2dvthtRlSy1GBIvxrqObTs">Paul Wong ta ilustra nos buki pa mucha</a><br />
<a href="http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630345-www.bibliotecanacional.aw/pages/exposicion-biba-natura-lesa/?c=8ccce238-8111-e3f3-9a46-b032e51dfdf0" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630345-www.bibliotecanacional.aw/pages/exposicion-biba-natura-lesa/?c%3D8ccce238-8111-e3f3-9a46-b032e51dfdf0&amp;source=gmail&amp;ust=1667551213225000&amp;usg=AOvVaw0HYP36Nss1GDTPu-yuzNv5">Exposicion &#8216;Biba Natura-Lesa!</a><br />
<a href="http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630357-www.bibliotecanacional.aw/pages/kinderboekenschrijfster-olga-buckley-doet-mee-met-festival-di-buki-pa-mucha/?c=8ccce238-8111-e3f3-9a46-b032e51dfdf0" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://mail01.tinyletterapp.com/bibliotecanacional/festival-di-buki-pa-mucha-cu-hopi-evento/21630357-www.bibliotecanacional.aw/pages/kinderboekenschrijfster-olga-buckley-doet-mee-met-festival-di-buki-pa-mucha/?c%3D8ccce238-8111-e3f3-9a46-b032e51dfdf0&amp;source=gmail&amp;ust=1667551213225000&amp;usg=AOvVaw2OILb1VW8966pfZMuY-khW">Olga Buckley ta participa!</a></td>
</tr>
</tbody>
</table>
<a title="Share this page to Telegram" onclick="telebuttonShare();"><img src="https://kikotapasando.com/wp-content/plugins/wp-telegram-sharing/img/t-logo.svg" alt="Share this page to Telegram" width="64" class="wpts-teleg-icon jetpack-lazy-image" data-lazy-src="https://kikotapasando.com/wp-content/plugins/wp-telegram-sharing/img/t-logo.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src=" https://kikotapasando.com/wp-content/plugins/wp-telegram-sharing/img/t-logo.svg" alt="Share this page to Telegram" width="64" class="wpts-teleg-icon" /></noscript></a>		<div id="atatags-542965381-6363b02892791"></div>
		
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">KOMPARTI E NOTISIA AKI VIA / Share the news</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://kikotapasando.com/2022/11/03/festival-di-buki-pa-mucha-cu-hopi-evento/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://kikotapasando.com/2022/11/03/festival-di-buki-pa-mucha-cu-hopi-evento/?share=telegram" target="_blank" title="Click to share on Telegram" ><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://kikotapasando.com/2022/11/03/festival-di-buki-pa-mucha-cu-hopi-evento/" data-layout="button_count"></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fkikotapasando.com%2F2022%2F11%2F03%2Ffestival-di-buki-pa-mucha-cu-hopi-evento%2F&amp;title=Festival%20di%20Buki%20pa%20Mucha%20cu%20hopi%20evento" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Festival di Buki pa Mucha cu hopi evento" data-content="https://kikotapasando.com/2022/11/03/festival-di-buki-pa-mucha-cu-hopi-evento/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fkikotapasando.com%2F2022%2F11%2F03%2Ffestival-di-buki-pa-mucha-cu-hopi-evento%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fkikotapasando.com%2Fwp-content%2Fuploads%2F2022%2F11%2Funnamed-2.jpg%3Ffit%3D640%252C452%26ssl%3D1&#038;description=Festival%20di%20Buki%20pa%20Mucha%20cu%20hopi%20evento" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=800" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=800&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=800" data-recalc-dims="1"  /></noscript></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://kikotapasando.com/2022/11/03/festival-di-buki-pa-mucha-cu-hopi-evento/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://kikotapasando.com/2022/11/03/festival-di-buki-pa-mucha-cu-hopi-evento/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-54296538-299877-6363b02892dc6' data-src='https://widgets.wp.com/likes/#blog_id=54296538&amp;post_id=299877&amp;origin=kikotapasando.com&amp;obj_id=54296538-299877-6363b02892dc6' data-name='like-post-frame-54296538-299877-6363b02892dc6' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://kikotapasando.com/2022/11/03/akuerdo-general-pa-eksportashon-di-produkto-i-servisio-entre-korsou-i-trinidad-tobago/" rel="prev"><span class="meta-nav">&larr;</span> AKUERDO GENERAL PA EKSPORTASHON DI PRODUKTO I SERVISIO ENTRE KÒRSOU I TRINIDAD &#038; TOBAGO</a></li>
			<li class="next"><a href="https://kikotapasando.com/2022/11/03/firstcaribbean-international-comtrust-foundati0n-has-new-chair/" rel="next">FIRSTCARIBBEAN INTERNATIONAL COMTRUST FOUNDATI0N HAS NEW CHAIR <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2019/12/17/sambil-ta-inaugura-bunita-feria-di-pasku/" rel="bookmark" title="Sambil ta inaugurá bunita Feria di Pasku ">
								Sambil ta inaugurá bunita Feria di Pasku 							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2019/12/17/sambil-ta-inaugura-bunita-feria-di-pasku/" title="6:34 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-12-17T06:34:30-04:00">December 17, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2019/12/17/sambil-ta-inaugura-bunita-feria-di-pasku/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2019/04/11/aksidente-un-poko-pekuliar-na-andres-belloweg/" rel="bookmark" title="Aksidente un poko pekuliar na Andres Belloweg">
								Aksidente un poko pekuliar na Andres Belloweg							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2019/04/11/aksidente-un-poko-pekuliar-na-andres-belloweg/" title="7:17 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-04-11T07:17:58-04:00">April 11, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2019/04/11/aksidente-un-poko-pekuliar-na-andres-belloweg/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://kikotapasando.com/2021/11/21/adorashon-na-santismo-kristu-rei-di-universo/" title="Adorashon na Santismo Kristu Rei di Universo">
								<img width="390" height="205" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/11/Parokia-Sanat-Rosa-1-1280x1280-1.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="246925" data-permalink="https://kikotapasando.com/2021/11/21/adorashon-na-santismo-kristu-rei-di-universo/jacinto-de-jesus-812/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/11/Parokia-Sanat-Rosa-1-1280x1280-1.jpg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;Jacinto de Jesus&quot;,&quot;created_timestamp&quot;:&quot;1637400461&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Jacinto de Jesus&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jacinto de Jesus" data-image-description data-image-caption="&lt;p&gt;Jacinto de Jesus&lt;/p&gt;
" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/11/Parokia-Sanat-Rosa-1-1280x1280-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/11/Parokia-Sanat-Rosa-1-1280x1280-1.jpg?fit=800%2C800&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/11/Parokia-Sanat-Rosa-1-1280x1280-1.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/11/Parokia-Sanat-Rosa-1-1280x1280-1.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/11/Parokia-Sanat-Rosa-1-1280x1280-1.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/11/Parokia-Sanat-Rosa-1-1280x1280-1.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2021/11/21/adorashon-na-santismo-kristu-rei-di-universo/" rel="bookmark" title="Adorashon na Santismo Kristu Rei di Universo">
								Adorashon na Santismo Kristu Rei di Universo							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2021/11/21/adorashon-na-santismo-kristu-rei-di-universo/" title="7:14 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-11-21T07:14:47-04:00">November 21, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2021/11/21/adorashon-na-santismo-kristu-rei-di-universo/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
	<p class="must-log-in">You must <a href="https://kikotapasando.com/wp-login.php?redirect_to=https%3A%2F%2Fkikotapasando.com%2F2022%2F11%2F03%2Ffestival-di-buki-pa-mucha-cu-hopi-evento%2F%23respond">log in</a> to post a comment.</p><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="block-275" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="724" height="1024" src="https://kikotapasando.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-5.09.26-PM-724x1024.jpeg" alt="" class="wp-image-297014" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-5.09.26-PM.jpeg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-5.09.26-PM.jpeg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-5.09.26-PM.jpeg?resize=106%2C150&amp;ssl=1 106w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-5.09.26-PM.jpeg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-5.09.26-PM.jpeg?resize=1086%2C1536&amp;ssl=1 1086w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-5.09.26-PM.jpeg?w=1131&amp;ssl=1 1131w" sizes="(max-width: 724px) 100vw, 724px" /></figure>
</aside><aside id="block-245" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="724" height="1024" src="https://kikotapasando.com/wp-content/uploads/2022/10/310690158_10160326589701093_6376410533034182172_n-724x1024.jpg" alt="" class="wp-image-296470" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310690158_10160326589701093_6376410533034182172_n.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310690158_10160326589701093_6376410533034182172_n.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310690158_10160326589701093_6376410533034182172_n.jpg?resize=106%2C150&amp;ssl=1 106w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310690158_10160326589701093_6376410533034182172_n.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310690158_10160326589701093_6376410533034182172_n.jpg?resize=1086%2C1536&amp;ssl=1 1086w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310690158_10160326589701093_6376410533034182172_n.jpg?resize=1200%2C1697&amp;ssl=1 1200w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310690158_10160326589701093_6376410533034182172_n.jpg?w=1448&amp;ssl=1 1448w" sizes="(max-width: 724px) 100vw, 724px" /></figure>
</aside><aside id="block-268" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="862" height="960" src="https://kikotapasando.com/wp-content/uploads/2022/09/306932689_10158891837401794_1894448968237446800_n.jpg" alt="" class="wp-image-293850" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/09/306932689_10158891837401794_1894448968237446800_n.jpg?w=862&amp;ssl=1 862w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/09/306932689_10158891837401794_1894448968237446800_n.jpg?resize=269%2C300&amp;ssl=1 269w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/09/306932689_10158891837401794_1894448968237446800_n.jpg?resize=135%2C150&amp;ssl=1 135w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/09/306932689_10158891837401794_1894448968237446800_n.jpg?resize=768%2C855&amp;ssl=1 768w" sizes="(max-width: 862px) 100vw, 862px" /></figure>
</aside><aside id="block-278" class="widget widget_block widget_text clearfix">
<p></p>
</aside><aside id="block-280" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="772" height="1024" src="https://kikotapasando.com/wp-content/uploads/2022/10/310113187_1720750311645528_14331905310646631_n.jpg" alt="" class="wp-image-297245" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310113187_1720750311645528_14331905310646631_n.jpg?w=772&amp;ssl=1 772w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310113187_1720750311645528_14331905310646631_n.jpg?resize=226%2C300&amp;ssl=1 226w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310113187_1720750311645528_14331905310646631_n.jpg?resize=113%2C150&amp;ssl=1 113w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310113187_1720750311645528_14331905310646631_n.jpg?resize=768%2C1019&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310113187_1720750311645528_14331905310646631_n.jpg?resize=150%2C200&amp;ssl=1 150w" sizes="(max-width: 772px) 100vw, 772px" /></figure>
</aside><aside id="block-281" class="widget widget_block widget_media_image clearfix"><div class="wp-block-image">
<figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="540" height="960" src="https://kikotapasando.com/wp-content/uploads/2022/10/311489084_1843203709367522_748156747398958148_n.jpg" alt="" class="wp-image-297416" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/311489084_1843203709367522_748156747398958148_n.jpg?w=540&amp;ssl=1 540w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/311489084_1843203709367522_748156747398958148_n.jpg?resize=169%2C300&amp;ssl=1 169w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/311489084_1843203709367522_748156747398958148_n.jpg?resize=84%2C150&amp;ssl=1 84w" sizes="(max-width: 540px) 100vw, 540px" /></figure></div></aside><aside id="block-286" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="720" height="864" src="https://kikotapasando.com/wp-content/uploads/2022/10/312511099_649160573240706_6735774819840665805_n.jpg" alt="" class="wp-image-298322" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/312511099_649160573240706_6735774819840665805_n.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/312511099_649160573240706_6735774819840665805_n.jpg?resize=250%2C300&amp;ssl=1 250w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/312511099_649160573240706_6735774819840665805_n.jpg?resize=125%2C150&amp;ssl=1 125w" sizes="(max-width: 720px) 100vw, 720px" /></figure>
</aside><aside id="block-288" class="widget widget_block widget_media_image clearfix"><div class="wp-block-image">
<figure class="aligncenter size-large"><img decoding="async" loading="lazy" width="576" height="1024" src="https://kikotapasando.com/wp-content/uploads/2022/10/312805804_10160564638358793_8029395512607829541_n-576x1024.jpg" alt="" class="wp-image-298590" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/312805804_10160564638358793_8029395512607829541_n.jpg?resize=576%2C1024&amp;ssl=1 576w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/312805804_10160564638358793_8029395512607829541_n.jpg?resize=169%2C300&amp;ssl=1 169w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/312805804_10160564638358793_8029395512607829541_n.jpg?resize=84%2C150&amp;ssl=1 84w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/312805804_10160564638358793_8029395512607829541_n.jpg?w=720&amp;ssl=1 720w" sizes="(max-width: 576px) 100vw, 576px" /></figure></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="block-293" class="widget widget_block widget_text clearfix">
<p>KIKO TA PASANDO INFROMASHON RIBA TELEGRAM</p>
</aside><aside id="block-290" class="widget widget_block widget_text clearfix">
<p>Telegram<br>(<strong><a href="https://t.me/kikotapasando">https://t.me/kikotapasando</a></strong>)</p>
</aside><aside id="block-291" class="widget widget_block widget_text clearfix">
<p>Kiko Ta Pasando Notisia i informashon<br>Aki bo ta risibi notisia alkaso i veridiko.<br>I PORNADA !!!!!</p>
</aside><aside id="block-292" class="widget widget_block widget_text clearfix">
<p>Telegram<br>(https://t.me/kikotapasando)Kiko Ta Pasando Notisia i informashon<br>Aki bo ta risibi notisia alkaso i veridiko.</p>
</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="block-208" class="widget widget_block widget_text clearfix">
<p>insurance, gas, electricity, loans, mortgage, attorney, lawyer, donate, conference</p>
</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="#" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://kikotapasando" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://Kiko%20Ta%20Pasando" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://kikotapasando.com/" title="KIKO TA PASANDO" ><span>KIKO TA PASANDO</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<!--  -->


	
							<div id="fb-root"></div>
			
			
						
								
				
						
			




	<iframe src='https://widgets.wp.com/likes/master.html?ver=202244#ver=202244' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
			<div id="atatags-542965382-6363b028986e2"></div>
					
		
		<!--[if IE]>
		<script data-jetpack-boost="ignore" type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		

			
	
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kikotapasando.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script><script id='iw-no-right-click-js-extra'>
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
</script><script type='text/javascript'  src='https://kikotapasando.com/_static/??-eJx1jEsOwjAMBS9EaorUIhaIo6CQWqnzcaLYVa5PWCLE8o1mXq/GFVZkhZoOTywQUKt1EZ7EDl4HpQ0aJqu4mVpE5XtNmXgKcuq/R5StR9OH27JtEYIAF9PI72pcIhf/dAMpJvTNZiO7bcT+0wYZ/iPf53VZ5st6O1/f3JpGKw=='></script><script type='text/javascript'  src='https://kikotapasando.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/colormag/js/html5shiv.min.js?m=1656409930'></script><script src='https://www.googletagmanager.com/gtag/js?id=UA-83616463-1' id='google_gtagjs-js' async></script><script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["kikotapasando.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-83616463-1", {"anonymize_ip":true});
gtag("config", "G-DWTXLF1Z2J");
</script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5639114718427035" crossorigin="anonymous" type="text/javascript"></script><script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'colormag', uloggedin: 0, amp: false, siteid: 54296538, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script><script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-542965381-6363b02892791',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202244"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/kikotapasando.com\/2022\/11\/03\/festival-di-buki-pa-mucha-cu-hopi-evento\/":299877};
	</script><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script><script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script><script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script><script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script><script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script><script type='text/javascript'  src='https://kikotapasando.com/_static/??-eJy1k81ugzAQhF+ojlsJkVPVl+g9MvZCFmyv6x8S8vQ15aepWkW+9GR2tN8YDcPFMUk2go3c6dShDbyH6IQc+Amt5E1Crbg7UyS7HgeD9tCHp8tvVFKjSQ6BKwyR998CExaNiEgbmb11UhCWJWOyC/Pg9PSHezyDgXlNkzeim5H+I4GfDs01aFTgy6AQUQ7Txi5TGWnhEti8D37DZ+n9SymzyIfFFiVz5JLbXH6qhS8jRuyWLIv2W4wjqj2zdSyMbEDHNNqBtSRTYC1ey8DtmWUqknnQmbVurCGaO7NMpxGsIs9FyrCIOfp9T4vbxHKZOlhrhtnPB5BzIoyaAH7MH+WfLrsTHl9x//toHDKf409wFlbpvTNv5vWlruvjc1VVx0+vylrL'></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script><script src='https://kikotapasando.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.5-beta4' id='sharing-js-js'></script><script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script><script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-542965382-6363b028986e2' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script><script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-542965382-6363b028986e2',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script><script src='https://stats.wp.com/e-202244.js' defer></script><script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'54296538',post:'299877',tz:'-4',srv:'kikotapasando.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.5-beta4'} ]);
		_stq.push([ 'clickTrackerInit', '54296538', '299877' ]);
	</script></body>
</html>
