<!DOCTYPE html>
<html lang="en-US">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>KOMUNIKADO DI KUERPO POLISIAL KÒRSOU Atendementu ku multitut na Royal Marina &#8211; KIKO TA PASANDO NOTISIA I INFORMASHON</title>
		<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r,i,b,bi:latin,latin-ext","Raleway:500:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://kikotapasando.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="KIKO TA PASANDO NOTISIA I INFORMASHON &raquo; Feed" href="https://kikotapasando.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KIKO TA PASANDO NOTISIA I INFORMASHON &raquo; Comments Feed" href="https://kikotapasando.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KIKO TA PASANDO NOTISIA I INFORMASHON &raquo; KOMUNIKADO DI KUERPO POLISIAL KÒRSOU Atendementu ku multitut na Royal Marina Comments Feed" href="https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kikotapasando.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
		</style>
		<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://kikotapasando.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://kikotapasando.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://kikotapasando.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.9.1' type='text/css' media='' />
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='https://kikotapasando.com/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://kikotapasando.com/wp-content/themes/colormag/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://kikotapasando.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://kikotapasando.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.9.1' id='fts_powered_by_js-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.9.1' id='fts-global-js'></script>
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=5.6' id='share-on-whatsapp-script-file-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.4' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-83616463-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-83616463-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://kikotapasando.com/wp-json/" /><link rel="alternate" type="application/json" href="https://kikotapasando.com/wp-json/wp/v2/posts/208511" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kikotapasando.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kikotapasando.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/" />
<link rel='shortlink' href='https://wp.me/p3FP0C-Sf5' />
<link rel="alternate" type="application/json+oembed" href="https://kikotapasando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkikotapasando.com%2F2020%2F12%2F20%2Fkomunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kikotapasando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkikotapasando.com%2F2020%2F12%2F20%2Fkomunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.22.0" /><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://kikotapasando.com/xmlrpc.php">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5639114718427035","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="KOMUNIKADO DI KUERPO POLISIAL KÒRSOU Atendementu ku multitut na Royal Marina" />
<meta property="og:url" content="https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/" />
<meta property="og:description" content="&nbsp; KOMUNIKADO DI PRENSA 499 / 2020 20 desèmber 2020 Atendementu ku multitut na Royal Marina Departamentu di Komunikashon i Prevenshon KUERPO POLISIAL KÒRSOU Telefòn: 866-6150 • 866-6152 • 866-6…" />
<meta property="article:published_time" content="2020-12-20T19:51:31+00:00" />
<meta property="article:modified_time" content="2020-12-20T19:51:31+00:00" />
<meta property="og:site_name" content="KIKO TA PASANDO NOTISIA I INFORMASHON" />
<meta property="og:image" content="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?fit=334%2C407&amp;ssl=1" />
<meta property="og:image:width" content="334" />
<meta property="og:image:height" content="407" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@KIKOTAPASANDO" />
<meta name="twitter:site" content="@KIKOTAPASANDO" />
<meta name="twitter:text:title" content="KOMUNIKADO DI KUERPO POLISIAL KÒRSOU Atendementu ku multitut na Royal Marina" />
<meta name="twitter:image" content="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?fit=334%2C407&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-MIC-CUBUS-ICON-2-WHITE-BACKGROUND-BEHIND-LETTER.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-MIC-CUBUS-ICON-2-WHITE-BACKGROUND-BEHIND-LETTER.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-MIC-CUBUS-ICON-2-WHITE-BACKGROUND-BEHIND-LETTER.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-MIC-CUBUS-ICON-2-WHITE-BACKGROUND-BEHIND-LETTER.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-208511 single-format-standard wp-custom-logo wp-embed-responsive unselectable right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix colormag-header-clean">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Latest:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/" title="KOMUNIKADO DI KUERPO POLISIAL KÒRSOU Atendementu ku multitut na Royal Marina">
							KOMUNIKADO DI KUERPO POLISIAL KÒRSOU Atendementu ku multitut na Royal Marina						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2020/12/20/minister-xiomara-maduro-ta-informa-dos-edificio-monumental-ta-bay-keda-renoba-bou-guia-di-monumentenbureau-den-comienso-di-ana-2021/" title="Minister Xiomara Maduro ta informa:  Dos edificio monumental ta bay keda renoba bou guia di Monumentenbureau den comienso di aña 2021">
							Minister Xiomara Maduro ta informa:  Dos edificio monumental ta bay keda renoba bou guia di Monumentenbureau den comienso di aña 2021						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2020/12/20/20201219-cijfers-covid-19-di-e-11-personanan-ku-a-test-pa-covid-19-1-a-resulta-positivo/" title="20201219 &#8211; Cijfers Covid-19  Di e 11 personanan ku a tèst pa Covid-19, 1 a resultá positivo.">
							20201219 &#8211; Cijfers Covid-19  Di e 11 personanan ku a tèst pa Covid-19, 1 a resultá positivo.						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2020/12/20/government-of-sint-eustatius-27/" title="Government of Sint Eustatius">
							Government of Sint Eustatius						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2020/12/20/government-of-sint-maarten-39/" title="Government of Sint Maarten">
							Government of Sint Maarten						</a>
					</li>
							</ul>
		</div>

						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://kikotapasando.com/" class="custom-logo-link" rel="home"><img width="7087" height="3543" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?fit=7087%2C3543&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="KIKO TA PASANDO NOTISIA I INFORMASHON" data-attachment-id="131339" data-permalink="https://kikotapasando.com/cropped-ktp-new-logo-watermark-1012017-1-2-jpg/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?fit=7087%2C3543&amp;ssl=1" data-orig-size="7087,3543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg" data-image-description="&lt;p&gt;https://kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg&lt;/p&gt;
" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?fit=800%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?w=7087&amp;ssl=1 7087w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?resize=150%2C75&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 7087px) 100vw, 7087px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2019/05/cropped-KTP-NEW-LOGO-WATERMARK-1012017-1-2.jpg?fit=7087%2C3543&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://kikotapasando.com/" title="KIKO TA PASANDO NOTISIA I INFORMASHON" rel="home">KIKO TA PASANDO NOTISIA I INFORMASHON</a>
							</h3>
						
													<p id="site-description">
								Manda tur loke bo ke pa wordu publika i invitashon pa kubri rueda di prensa na e Email:  kikotapasando@outlook.com &amp; excellenceproduction1@gmail.com . 							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://kikotapasando.com/"
						   title="KIKO TA PASANDO NOTISIA I INFORMASHON"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="https://kikotapasando.com/2018/04/23/minister-camelia-romer-ta-rekorda-komunidat-ku-dia-22-di-aprel-dia-internashonal-di-mama-tera/" title="View a random post">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://kikotapasando.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-83280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83280"><a href="http://kikotapasando.com">HOME</a></li>
<li id="menu-item-126678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126678"><a href="https://kikotapasando.com/category/notisia/">NOTISIA</a></li>
<li id="menu-item-126679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126679"><a href="https://kikotapasando.com/category/notisia-polisial/">NOTISIA POLISIAL</a></li>
<li id="menu-item-126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126680"><a href="https://kikotapasando.com/category/gobiernu/">GOBIERNU</a></li>
<li id="menu-item-126681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126681"><a href="https://kikotapasando.com/category/pronostiko-di-tempu/">PRONOSTIKO DI TEMPU</a></li>
<li id="menu-item-126683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126683"><a href="https://kikotapasando.com/category/deporte/">DEPORTE</a></li>
<li id="menu-item-126682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126682"><a href="https://kikotapasando.com/category/farandula-sosial-arte/">FARANDULA</a></li>
<li id="menu-item-126685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126685"><a href="https://kikotapasando.com/category/internashonal/">INTERNASHONAL</a></li>
<li id="menu-item-127833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127833"><a href="https://kikotapasando.com/category/turismo/">TURISMO</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-208511" class="post-208511 post type-post status-publish format-standard has-post-thumbnail hentry category-notisia">
	
	
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://kikotapasando.com/category/notisia/"  rel="category tag">NOTISIA</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				KOMUNIKADO DI KUERPO POLISIAL KÒRSOU Atendementu ku multitut na Royal Marina			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/" title="3:51 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-12-20T15:51:31-04:00">December 20, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/#respond"><i class="fa fa-comment"></i> 0 Comments</a>					</span>
				</div>
		<div class="entry-content clearfix">
			<p><a href="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?ssl=1"><img data-attachment-id="207750" data-permalink="https://kikotapasando.com/2020/12/12/dama-di-edat-karbonisa-despues-ku-kas-a-kima-kompletu/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1/" data-orig-file="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?fit=334%2C407&amp;ssl=1" data-orig-size="334,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1.jpg" data-image-description="" data-medium-file="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?fit=246%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?fit=334%2C407&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-207750" src="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?resize=334%2C407&#038;ssl=1" alt="" width="334" height="407" srcset="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?w=334&amp;ssl=1 334w, https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?resize=246%2C300&amp;ssl=1 246w, https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/logo-polis-korsou-di-kiko-ta-pasando-notisia1486126899553796645-1-1.jpg?resize=123%2C150&amp;ssl=1 123w" sizes="(max-width: 334px) 100vw, 334px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p>KOMUNIKADO DI PRENSA 499 / 2020<br />
20 desèmber 2020<br />
Atendementu ku multitut na Royal Marina<br />
Departamentu di Komunikashon i Prevenshon</p>
<p>KUERPO POLISIAL KÒRSOU<br />
Telefòn: 866-6150 • 866-6152 • 866-6153 •<br />
866-6154 • 866-6156 • 866-6158 •<br />
E-mail: pr.polis@polis.cw<br />
Wèpsait: <a href="http://www.polis.cw" rel="nofollow">http://www.polis.cw</a><br />
Facebook : Korps Politie Curaçao<br />
Adrès: Winston Churchillweg z/n • Willemstad • Curaçao<br />
SIRBI I PROTEHÁ<br />
Kuerpo Polisial a tuma nota di algun di e reakshonnan riba entre otro retnan sosial ku a laga<br />
sentido di preokupashon, konfushon i kisas te asta desepshon serka sierto siudadanonan,<br />
debí na e fórmula ku a apliká pa atendé ku un multitut djabièrnè último na un sentro di<br />
dibertishon na Royal Marina.<br />
Polis ke keda enfatisá, ku konforme indiká den nos komunikado di prensa 496/2020, a<br />
kuminsá aktua di forma represivo kontra di violashonnan den kuadro di Covid-19.<br />
Djabièrnè último, tabata e Tim Multidisiplinario ku a bai tene un kontrol den e área aki.<br />
E tim aki ta unu limitá na personal i e ta konsentrá partikularmente riba establesimentunan<br />
di pèrmit. Pues benta i uso di alkohòl, orario di seramentu, operamentu di negoshi sin<br />
pèrmit, bendementu di bebida den bòternan no seyá (bottling), ets.<br />
Naturalmente na momentu ku nan topa situashonnan di aglomerashon i otro<br />
violashonnan, nan ta haña respaldo di otro koleganan di Kuerpo Polisial ku ta enkargá<br />
spesífikamente ku e parti di mantenshon di òrdu públiko.<br />
Den e kaso spesífiko di djabièrnè 18 di desèmber 2020, e tim despues di a risibí<br />
informashon, a bai na un establesimentu riba e tereno i a bin topa un kantidat di alrededor<br />
di 100 persona sinta aglomerá, konsumiendo alkohòl.<br />
En bista ku e tereno ta hopi habrí, e públiko a kuminsá plama na momentu ku nan a nota<br />
presensia di polis.<br />
Sinembargo a trata na kontené parti di e públiko ku kier a sali ku nan vehíkulo dor di tene e<br />
entrada prinsipal será.<br />
Miéntras ku algun personal di e tim tabata atendiendo paden ku esun responsabel pa e<br />
establesimentu i repartiendo un prosès verbal p’e, e otro parti di e grupo tabata okupando<br />
su mes ku kontrol di e diferente vehíkulonan ku tabata sali.<br />
Miéntras e públiko tabata plama i alehá nan mes for di e tereno, polis a pidi refuerso di mas<br />
unidat pa por a dil di un manera mas responsabel ku e situashon i pa keda ten’e bou di<br />
kontrol.<br />
Finalmente a yega un kantidat limitá di refuerso, pasobra na e momentu ei tabatin algun<br />
otro kaso di prioridat haltu ku tabata tumando lugá riba nos isla, ku tabata rekerí e<br />
presensia di unidatnan di mantenshon di òrdu.<br />
I opviamente, kontrario na e deseo di polis pa por a repartí prosès verbal pa maske ta algun<br />
di esnan ku tabata den violashon, mester a opta pa laga e públiko ku ainda por i kier a sali di<br />
e entrada prinsipal, bandoná e sitio ku un atvertensia.<br />
Ku esaki Kuerpo Polisial no kier hustifiká e aserkamentu di e situashon aki i ta laga espasio<br />
pa esnan ku ta mir’e di otro forma. Sigur no, despues ku e mes a anunsiá di ta bai aktua di<br />
forma represivo kontra tur esnan ku ta den violashon.<br />
Pero pa algun faktor ku no tabata na su fabor, mester a hasi un eskoho di laga e ‘show’ sigui<br />
te na momentu ku bo por a garantisá di tabatin sufisiente yudansa i duna algun siudadano<br />
un prosès verbal, òf para e aktividat inmediatamente i atendé ku esun responsabel dor di<br />
dun’e un but i sera e negoshi.<br />
Kisas di e forma ei, e mensahe lo tabata mas kla pa komunidat ku nos ta biba e loke ku nos<br />
ta prediká, semper kalkulando si, e rísikonan di seguridat ku ta/por eksistí pa nos<br />
koleganan.<br />
Despues di un evaluashon interno ku a tuma lugá e siguiente dia djasabra,Kuerpo Polisial a<br />
skohe pa krea mas kapasidat riba kaya durante oranan di anochi pa atendé ku e tipo di<br />
kasonan aki kaminda por tin gruponan grandi den violashon di reglanan stipulá.<br />
Di e manera ei ta evitá ku e situashon manera djabièrnè último por ripití.<br />
Kuerpo polisial ta garantisá komunidat ku su esfuerso ta, pa kada siudadano mantené su<br />
mes na reglanan vigente i wòrdu trata di forma hustu.</p>
<p>&nbsp;</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/kikotapasando.com\/2020\/12\/20\/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina\/"}' id='gallery-1' class='gallery galleryid-208511 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://kikotapasando.com/2020/12/19/komunikado-di-kuerpo-polisial-korsou-kontrolnan-tim-multidisiplinario-ku-diferente-potret/img-20201219-wa0042/'><img width="1600" height="900" src="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/IMG-20201219-WA0042.jpg?fit=1600%2C900&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="208460" data-permalink="https://kikotapasando.com/2020/12/19/komunikado-di-kuerpo-polisial-korsou-kontrolnan-tim-multidisiplinario-ku-diferente-potret/img-20201219-wa0042/" data-orig-file="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/IMG-20201219-WA0042.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20201219-WA0042.jpg" data-image-description="" data-medium-file="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/IMG-20201219-WA0042.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/IMG-20201219-WA0042.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/IMG-20201219-WA0042.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/IMG-20201219-WA0042.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/IMG-20201219-WA0042.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/IMG-20201219-WA0042.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/IMG-20201219-WA0042.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/IMG-20201219-WA0042.jpg?resize=1536%2C864&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/kikotapasando.com/wp-content/uploads/2020/12/IMG-20201219-WA0042.jpg?fit=1600%2C900&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/499-20-desember-2020-atendementu-ku-multitut-na-royal-marina-iz-page-001/'><img width="1239" height="1752" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-001.jpg?fit=1239%2C1752&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="208513" data-permalink="https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/499-20-desember-2020-atendementu-ku-multitut-na-royal-marina-iz-page-001/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-001.jpg?fit=1239%2C1752&amp;ssl=1" data-orig-size="1239,1752" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="499 20 desèmber 2020 Atendementu ku multitut na Royal Marina. IZ-page-001" data-image-description="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-001.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-001.jpg?fit=724%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-001.jpg?w=1239&amp;ssl=1 1239w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-001.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-001.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-001.jpg?resize=106%2C150&amp;ssl=1 106w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-001.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-001.jpg?resize=1086%2C1536&amp;ssl=1 1086w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-001.jpg?fit=1239%2C1752&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/499-20-desember-2020-atendementu-ku-multitut-na-royal-marina-iz-page-002/'><img width="1239" height="1752" src="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-002.jpg?fit=1239%2C1752&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="208514" data-permalink="https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/499-20-desember-2020-atendementu-ku-multitut-na-royal-marina-iz-page-002/" data-orig-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-002.jpg?fit=1239%2C1752&amp;ssl=1" data-orig-size="1239,1752" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="499 20 desèmber 2020 Atendementu ku multitut na Royal Marina. IZ-page-002" data-image-description="" data-medium-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-002.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-002.jpg?fit=724%2C1024&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-002.jpg?w=1239&amp;ssl=1 1239w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-002.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-002.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-002.jpg?resize=106%2C150&amp;ssl=1 106w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-002.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-002.jpg?resize=1086%2C1536&amp;ssl=1 1086w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/12/499-20-desember-2020-Atendementu-ku-multitut-na-Royal-Marina.-IZ-page-002.jpg?fit=1239%2C1752&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div></figure>
		</div>

<div class='clear '></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">KOMPARTI E NOTISIA AKI VIA / Share the news</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/" data-counter="right"></script></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/" data-text="KOMUNIKADO DI KUERPO POLISIAL KÒRSOU Atendementu ku multitut na Royal Marina" data-via="KIKOTAPASANDO" >Tweet</a></li><li class="share-skype"><div class="skype-share" data-href="https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://kikotapasando.com/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-54296538-208511-5fdfb5aee724c' data-src='https://widgets.wp.com/likes/#blog_id=54296538&amp;post_id=208511&amp;origin=kikotapasando.com&amp;obj_id=54296538-208511-5fdfb5aee724c' data-name='like-post-frame-54296538-208511-5fdfb5aee724c'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://kikotapasando.com/2020/12/20/minister-xiomara-maduro-ta-informa-dos-edificio-monumental-ta-bay-keda-renoba-bou-guia-di-monumentenbureau-den-comienso-di-ana-2021/" rel="prev"><span class="meta-nav">&larr;</span> Minister Xiomara Maduro ta informa:  Dos edificio monumental ta bay keda renoba bou guia di Monumentenbureau den comienso di aña 2021</a></li>
			<li class="next"></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://kikotapasando.com/2020/12/16/curacao-banda-show-ta-lansa-cd-diferente-di-13-kansion-riba-merkado/" title="CURACAO BANDA SHOW TA LANSA CD “DIFERENTE” DI 13 KANSION  RIBA MERKADO">
								<img width="390" height="205" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2020/12/KAFT-DI-CD.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="208036" data-permalink="https://kikotapasando.com/2020/12/16/curacao-banda-show-ta-lansa-cd-diferente-di-13-kansion-riba-merkado/kaft-di-cd/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2020/12/KAFT-DI-CD.jpg?fit=709%2C703&amp;ssl=1" data-orig-size="709,703" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KAFT DI CD" data-image-description="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2020/12/KAFT-DI-CD.jpg?fit=300%2C297&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2020/12/KAFT-DI-CD.jpg?fit=709%2C703&amp;ssl=1" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2020/12/KAFT-DI-CD.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2020/12/16/curacao-banda-show-ta-lansa-cd-diferente-di-13-kansion-riba-merkado/" rel="bookmark" title="CURACAO BANDA SHOW TA LANSA CD “DIFERENTE” DI 13 KANSION  RIBA MERKADO">
								CURACAO BANDA SHOW TA LANSA CD “DIFERENTE” DI 13 KANSION  RIBA MERKADO							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2020/12/16/curacao-banda-show-ta-lansa-cd-diferente-di-13-kansion-riba-merkado/" title="6:27 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-16T06:27:10-04:00">December 16, 2020</time><time class="updated" datetime="2020-12-16T06:27:31-04:00">December 16, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2020/12/16/curacao-banda-show-ta-lansa-cd-diferente-di-13-kansion-riba-merkado/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://kikotapasando.com/2020/07/19/gobiernu-di-aruba-na-aeropuerto-a-detecta-dos-caso-mas-di-covid-19/" title="Gobiernu di Aruba: Na Aeropuerto a detecta dos caso mas di Covid 19.">
								<img width="390" height="205" src="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/FB_IMG_1595193550092.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="190535" data-permalink="https://kikotapasando.com/fb_img_1595193550092/" data-orig-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/FB_IMG_1595193550092.jpg?fit=720%2C453&amp;ssl=1" data-orig-size="720,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1595193550092.jpg" data-image-description="" data-medium-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/FB_IMG_1595193550092.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/FB_IMG_1595193550092.jpg?fit=720%2C453&amp;ssl=1" data-lazy-src="https://i1.wp.com/kikotapasando.com/wp-content/uploads/2020/07/FB_IMG_1595193550092.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2020/07/19/gobiernu-di-aruba-na-aeropuerto-a-detecta-dos-caso-mas-di-covid-19/" rel="bookmark" title="Gobiernu di Aruba: Na Aeropuerto a detecta dos caso mas di Covid 19.">
								Gobiernu di Aruba: Na Aeropuerto a detecta dos caso mas di Covid 19.							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2020/07/19/gobiernu-di-aruba-na-aeropuerto-a-detecta-dos-caso-mas-di-covid-19/" title="5:20 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-07-19T17:20:53-04:00">July 19, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2020/07/19/gobiernu-di-aruba-na-aeropuerto-a-detecta-dos-caso-mas-di-covid-19/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2017/04/14/orashon-djabierne-14-di-aprel-2017/" rel="bookmark" title="Orashon djabièrnè 14 di aprel 2017">
								Orashon djabièrnè 14 di aprel 2017							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2017/04/14/orashon-djabierne-14-di-aprel-2017/" title="8:41 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-04-14T08:41:41-04:00">April 14, 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2017/04/14/orashon-djabierne-14-di-aprel-2017/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
	<p class="must-log-in">You must <a href="https://kikotapasando.com/wp-login.php?redirect_to=https%3A%2F%2Fkikotapasando.com%2F2020%2F12%2F20%2Fkomunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina%2F%23respond">log in</a> to post a comment.</p><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget">google.com, pub-5639114718427035, DIRECT, f08c47fec0942fa0</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2020 <a href="https://kikotapasando.com/" title="KIKO TA PASANDO NOTISIA I INFORMASHON" ><span>KIKO TA PASANDO NOTISIA I INFORMASHON</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202051'></script>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://kikotapasando.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://kikotapasando.com/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/kikotapasando.com\/2020\/12\/20\/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina\/":208511};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2020/12/20/komunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://kikotapasando.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.4' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.4' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.4' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.4' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.4' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.4' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.4' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.4' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://kikotapasando.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/kikotapasando.com\/wp-admin\/admin-ajax.php","nonce":"52a4653dd8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/kikotapasando.com\/wp-login.php?redirect_to=https%3A%2F%2Fkikotapasando.com%2F2020%2F12%2F20%2Fkomunikado-di-kuerpo-polisial-korsou-atendementu-ku-multitut-na-royal-marina%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202051#ver=202051' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'54296538',post:'208511',tz:'-4',srv:'kikotapasando.com'} ]);
	_stq.push([ 'clickTrackerInit', '54296538', '208511' ]);
</script>

</body>
</html>
<!--
	generated 139 seconds ago
	generated in 0.231 seconds
	served from batcache in 0.002 seconds
	expires in 161 seconds
-->
