<!DOCTYPE html>
<html lang="en-US">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Gezaghèber Rijna ta kumpra e promé karchi pa Ride for the Roses Bonaire &#8211; KIKO TA PASANDO</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="KIKO TA PASANDO &raquo; Feed" href="https://kikotapasando.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KIKO TA PASANDO &raquo; Comments Feed" href="https://kikotapasando.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KIKO TA PASANDO &raquo; Gezaghèber Rijna ta kumpra e promé karchi pa Ride for the Roses Bonaire Comments Feed" href="https://kikotapasando.com/2022/12/05/gezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-a5b341ad518457e233493695e9d08e43' href='https://kikotapasando.com/_static/??-eJyNUVtuwyAQvFAJaqS66kfVn0g9QA9QYdgQkoVFLJbl2xdcJ0ppXn+e9cywOzNGoSlkCFlGHKwLLPeQo9IH6ckMCCwToMpgRCTODVpp5qcxChc0DqZwC5bGcZY9kj4IdH1SaZKcJ4SVd+EoaN9ENdGQhU3OLOTWec/Sg3EKEHxVnoNY5JAEglV6On/mqrr8O8cXNfUWjYrZaZF3hce3LiijXNxsUl7wTiUX7Oxw+ZpTTpp8pFCM+H5ImuZUWZ5sNhAhGAjaFfBJG2XMJL+qD8t+cGhkLYvzNce2anQHaFY+Sn4TKDsgJa/sY6Qau7LBbUuEkeIQG3jp2tZjW+ZqBCYPc2wVi2VwK632tpGSUYb/l3JPWNsEM0e7FHtP+V0KkkzaKRRIlvgPeGTpuuTyXakf/v2569667vVlvf4BmxFqQg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>



<script data-jetpack-boost="ignore" src='https://kikotapasando.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>


<!-- Google Analytics snippet added by Site Kit -->



<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://kikotapasando.com/wp-json/" /><link rel="alternate" type="application/json" href="https://kikotapasando.com/wp-json/wp/v2/posts/302886" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kikotapasando.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kikotapasando.com/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://kikotapasando.com/2022/12/05/gezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire/" />
<link rel='shortlink' href='https://wp.me/p3FP0C-1gNg' />
<link rel="alternate" type="application/json+oembed" href="https://kikotapasando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkikotapasando.com%2F2022%2F12%2F05%2Fgezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kikotapasando.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkikotapasando.com%2F2022%2F12%2F05%2Fgezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.88.0" />	<style>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://kikotapasando.com/xmlrpc.php">
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="description" content="Gezaghèber Rijna ta kumpra e promé karchi pa Ride for the Roses Bonaire 12/01/2022 Riba djadumingu 29 di yanüari Fundashon Ride for the Roses ta organisá e di seis edishon di Ride, Walk, Swim and Sail for the Roses. Riba djadumingu 29 di yanüari Fundashon Ride for the Roses ta organisá e di seis edishon&hellip;" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Google AdSense snippet added by Site Kit -->


<!-- End Google AdSense snippet added by Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gezaghèber Rijna ta kumpra e promé karchi pa Ride for the Roses Bonaire" />
<meta property="og:url" content="https://kikotapasando.com/2022/12/05/gezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire/" />
<meta property="og:description" content="Gezaghèber Rijna ta kumpra e promé karchi pa Ride for the Roses Bonaire 12/01/2022 Riba djadumingu 29 di yanüari Fundashon Ride for the Roses ta organisá e di seis edishon di Ride, Walk, Swim and S…" />
<meta property="article:published_time" content="2022-12-05T10:05:07+00:00" />
<meta property="article:modified_time" content="2022-12-05T10:05:07+00:00" />
<meta property="og:site_name" content="KIKO TA PASANDO" />
<meta property="og:image" content="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/12/csm_788A3556_6b0fe81cf7.jpg?fit=630%2C420&#038;ssl=1" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="420" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@KIKOTAPASANDO" />
<meta name="twitter:site" content="@KIKOTAPASANDO" />
<meta name="twitter:text:title" content="Gezaghèber Rijna ta kumpra e promé karchi pa Ride for the Roses Bonaire" />
<meta name="twitter:image" content="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/12/csm_788A3556_6b0fe81cf7.jpg?fit=630%2C420&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		
				
		<link rel="icon" href="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/09/cropped-cropped-Facebook-page-2022-April.jpg?fit=32%2C23&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/09/cropped-cropped-Facebook-page-2022-April.jpg?fit=192%2C137&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/09/cropped-cropped-Facebook-page-2022-April.jpg?fit=180%2C128&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/09/cropped-cropped-Facebook-page-2022-April.jpg?fit=270%2C192&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">google.com, pub-5639114718427035, DIRECT, f08c47fec0942fa0
google.com, pub-5639114718427035, DIRECT, f08c47fec0942fa0</style></head>

<body class="post-template-default single single-post postid-302886 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap">
					<div class="tg-news-bar__one">
						
		<div class="date-in-header">
			December 5, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Latest:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://kikotapasando.com/2022/12/05/pronostiko-di-tempu-pa-korsou-i-bisindario-balido-te-djamars-mainta-0600-o-l-6-di-desember-2022/" title="Pronóstiko di tempu pa Kòrsou i bisindario bálido te djamars mainta 06:00 o.l., 6 di desèmber 2022.">
							Pronóstiko di tempu pa Kòrsou i bisindario bálido te djamars mainta 06:00 o.l., 6 di desèmber 2022.						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2022/12/05/minister-javier-silvania-frekuensia-di-hisa-shushi-di-kura-i-shushi-grof-den-bario-2x-pa-luna/" title="Minister Javier Silvania Frekuensia di hisa shushi di kurá i shushi gròf den bario 2x pa luna">
							Minister Javier Silvania Frekuensia di hisa shushi di kurá i shushi gròf den bario 2x pa luna						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2022/12/05/minister-di-finansa-javier-silvania-naf-4-8-mion-pa-selikor-ku-kondishonnan-estrikto-pa-futuro/" title="Minister di Finansa Javier Silvania: NAf 4.8 mion pa Selikor ku kondishonnan estrikto pa futuro.">
							Minister di Finansa Javier Silvania: NAf 4.8 mion pa Selikor ku kondishonnan estrikto pa futuro.						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2022/12/05/sint-maarten-police-15/" title="SINT MAARTEN POLICE">
							SINT MAARTEN POLICE						</a>
					</li>
									<li>
						<a href="https://kikotapasando.com/2022/12/05/abatuar-di-barber-a-habri-atrobe/" title="Abatuar di Barber a habri atrobe">
							Abatuar di Barber a habri atrobe						</a>
					</li>
							</ul>
		</div>

							</div>

					<div class="tg-news-bar__two">
						
		<div class="social-links">
			<ul>
				<li><a href="#" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://kikotapasando" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://Kiko%20Ta%20Pasando" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
							</div>
				</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://kikotapasando.com/" class="custom-logo-link" rel="home"><img width="1000" height="400" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?fit=1000%2C400&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="KIKO TA PASANDO" decoding="async" data-attachment-id="294684" data-permalink="https://kikotapasando.com/cropped-website-front-logo-jpg/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?fit=1000%2C400&amp;ssl=1" data-orig-size="1000,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-website-front-logo.jpg" data-image-description="&lt;p&gt;https://kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?fit=300%2C120&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?fit=800%2C320&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?resize=300%2C120&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?resize=150%2C60&amp;ssl=1 150w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?resize=768%2C307&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/06/cropped-website-front-logo.jpg?fit=1000%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://kikotapasando.com/" title="KIKO TA PASANDO" rel="home">KIKO TA PASANDO</a>
							</h3>
						
													<p id="site-description">
								E uniko kaminda ku bo ta haña tur informashon kompletamente gratis. Klik anto lesa. Manda tur loke bo ke pa wordu publika i invitashon pa kubri rueda di prensa na e Email:  kikotapasando@outlook.com							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://kikotapasando.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-83280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83280"><a href="http://kikotapasando.com">HOME</a></li>
<li id="menu-item-126678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126678"><a href="https://kikotapasando.com/category/notisia/">NOTISIA</a></li>
<li id="menu-item-126679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126679"><a href="https://kikotapasando.com/category/notisia-polisial/">NOTISIA POLISIAL</a></li>
<li id="menu-item-126680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126680"><a href="https://kikotapasando.com/category/gobiernu/">GOBIERNU</a></li>
<li id="menu-item-126681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126681"><a href="https://kikotapasando.com/category/pronostiko-di-tempu/">PRONOSTIKO DI TEMPU</a></li>
<li id="menu-item-126683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126683"><a href="https://kikotapasando.com/category/deporte/">DEPORTE</a></li>
<li id="menu-item-126682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126682"><a href="https://kikotapasando.com/category/farandula-sosial-arte/">FARANDULA</a></li>
<li id="menu-item-126685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126685"><a href="https://kikotapasando.com/category/internashonal/">INTERNASHONAL</a></li>
<li id="menu-item-127833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127833"><a href="https://kikotapasando.com/category/turismo/">TURISMO</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-302886" class="post-302886 post type-post status-publish format-standard has-post-thumbnail hentry category-gobiernu">
	
				<div class="featured-image">
									<a href="https://kikotapasando.com/wp-content/uploads/2022/12/csm_788A3556_6b0fe81cf7.jpg" class="image-popup"><img width="630" height="420" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/12/csm_788A3556_6b0fe81cf7.jpg?resize=630%2C420&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="302887" data-permalink="https://kikotapasando.com/2022/12/05/gezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire/csm_788a3556_6b0fe81cf7/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/12/csm_788A3556_6b0fe81cf7.jpg?fit=630%2C420&amp;ssl=1" data-orig-size="630,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="csm_788A3556_6b0fe81cf7" data-image-description data-image-caption data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/12/csm_788A3556_6b0fe81cf7.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/12/csm_788A3556_6b0fe81cf7.jpg?fit=630%2C420&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/12/csm_788A3556_6b0fe81cf7.jpg?w=630&amp;ssl=1 630w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/12/csm_788A3556_6b0fe81cf7.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/12/csm_788A3556_6b0fe81cf7.jpg?resize=150%2C100&amp;ssl=1 150w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/12/csm_788A3556_6b0fe81cf7.jpg?resize=630%2C420&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://kikotapasando.com/category/gobiernu/"  rel="category tag">GOBIERNU</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Gezaghèber Rijna ta kumpra e promé karchi pa Ride for the Roses Bonaire			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2022/12/05/gezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire/" title="6:05 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-12-05T06:05:07-04:00">December 5, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://kikotapasando.com/2022/12/05/gezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire/#respond"><i class="fa fa-comment"></i> 0 Comments</a>					</span>
				</div>
		<div class="entry-content clearfix">
			<div class="header">
<h2>Gezaghèber Rijna ta kumpra e promé karchi pa Ride for the Roses Bonaire</h2>
</div>
<div class="footer">
<p><span class="news-list-date"><time datetime="01 december, 2022">12/01/2022</time></span></p>
</div>
<div class="teaser-text">
<p>Riba djadumingu 29 di yanüari Fundashon Ride for the Roses ta organisá e di seis edishon di Ride, Walk, Swim and Sail for the Roses.</p>
</div>
<div class="news-img-wrap">
<div class="main-img">
<div class="mediaelement mediaelement-image"><a class="lightbox" title="" href="https://i0.wp.com/bonairegov.com/fileadmin/_processed_/e/2/csm_788A3556_00ba233dd0.jpg?ssl=1" rel="lightbox" data-fancybox="news-images"><img decoding="async" src="https://i0.wp.com/bonairegov.com/fileadmin/_processed_/e/2/csm_788A3556_6b0fe81cf7.jpg?resize=630%2C420&#038;ssl=1" alt width="630" height="420" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/bonairegov.com/fileadmin/_processed_/e/2/csm_788A3556_6b0fe81cf7.jpg?resize=630%2C420&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" decoding="async" loading="lazy" src="https://i0.wp.com/bonairegov.com/fileadmin/_processed_/e/2/csm_788A3556_6b0fe81cf7.jpg?resize=630%2C420&#038;ssl=1" alt="" width="630" height="420" data-recalc-dims="1"  /></noscript></a></div>
</div>
</div>
<div class="news-text-wrap">
<p>Riba djadumingu 29 di yanüari Fundashon Ride for the Roses ta organisá e di seis edishon di Ride, Walk, Swim and Sail for the Roses. Ku e evento akí ta kolektá sèn pa Kanker Fonds Bonaire. Resientemente sekretario di e fundashon, Marga van Lieshout, segun tradishon a bende i entregá e promé karchi na gezaghèber Edison Rijna. ‘Mi ta spera ku habitantenan di Boneiru huntu ku mi lo mustra solidaridat ku pashèntnan di kanser, nan sernan kerí i nan famianan ku a keda tras, pa medio di partisipá nan tambe na e aktividat akí’, segun gezaghèber. Pa mas informashon i kompra online di karchi por bishitá e wèpsait ridefortheroses.org</p>
</div>
<hr />
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="header">
<h1>Gezaghebber Rijna koopt eerste kaartje Ride for the Roses Bonaire</h1>
</div>
<div class="footer">
<p><span class="news-list-date"><time datetime="01 december, 2022">01 december 2022</time></span></p>
</div>
<div class="teaser-text">
<p>Stichting Ride for the Roses Bonaire organiseert op zondag 29 januari de zesde editie van de Ride, Walk, Swim and Sail for the Roses.</p>
</div>
<div class="news-img-wrap">
<div class="main-img">
<div class="mediaelement mediaelement-image"><a class="lightbox" title="" href="https://i0.wp.com/bonairegov.com/fileadmin/_processed_/e/2/csm_788A3556_00ba233dd0.jpg?ssl=1" rel="lightbox" data-fancybox="news-images"><img decoding="async" src="https://i0.wp.com/bonairegov.com/fileadmin/_processed_/e/2/csm_788A3556_6b0fe81cf7.jpg?resize=630%2C420&#038;ssl=1" alt width="630" height="420" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/bonairegov.com/fileadmin/_processed_/e/2/csm_788A3556_6b0fe81cf7.jpg?resize=630%2C420&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" decoding="async" loading="lazy" src="https://i0.wp.com/bonairegov.com/fileadmin/_processed_/e/2/csm_788A3556_6b0fe81cf7.jpg?resize=630%2C420&#038;ssl=1" alt="" width="630" height="420" data-recalc-dims="1"  /></noscript></a></div>
</div>
</div>
<div class="news-text-wrap">
<p>Stichting Ride for the Roses Bonaire organiseert op zondag 29 januari de zesde editie van de Ride, Walk, Swim and Sail for the Roses. Met dit evenement wordt geld ingezameld voor van het Kanker Fonds Bonaire. Onlangs heeft de secretaris van de stichting, Marga van Lieshout, traditiegetrouw het eerste kaartje aan gezaghebber Edison Rijna verkocht en overhandigd. “Ik hoop dat de bevolking van Bonaire samen met mij solidariteit toont met kankerpatiënten, hun dierbaren en nabestaanden door ook mee te doen aan deze activiteit”, aldus de gezaghebber. Voor meer informatie en het online aanschaffen van kaarten kan men de website ridefortheroses.org bezoeken.</p>
</div>
<a title="Share this page to Telegram" onclick="telebuttonShare();"><img src="https://kikotapasando.com/wp-content/plugins/wp-telegram-sharing/img/t-logo.svg" alt="Share this page to Telegram" width="64" class="wpts-teleg-icon jetpack-lazy-image" data-lazy-src="https://kikotapasando.com/wp-content/plugins/wp-telegram-sharing/img/t-logo.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src=" https://kikotapasando.com/wp-content/plugins/wp-telegram-sharing/img/t-logo.svg" alt="Share this page to Telegram" width="64" class="wpts-teleg-icon" /></noscript></a>		<div id="atatags-542965381-638e24f5a717a"></div>
		
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">KOMPARTI E NOTISIA AKI VIA / Share the news</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://kikotapasando.com/2022/12/05/gezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://kikotapasando.com/2022/12/05/gezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire/?share=telegram" target="_blank" title="Click to share on Telegram" ><span>Telegram</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://kikotapasando.com/2022/12/05/gezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire/" data-layout="button_count"></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fkikotapasando.com%2F2022%2F12%2F05%2Fgezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire%2F&amp;title=Gezagh%C3%A8ber%20Rijna%20ta%20kumpra%20e%20prom%C3%A9%20karchi%20pa%20Ride%20for%20the%20Roses%20Bonaire" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Gezaghèber Rijna ta kumpra e promé karchi pa Ride for the Roses Bonaire" data-content="https://kikotapasando.com/2022/12/05/gezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fkikotapasando.com%2F2022%2F12%2F05%2Fgezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fkikotapasando.com%2Fwp-content%2Fuploads%2F2022%2F12%2Fcsm_788A3556_6b0fe81cf7.jpg%3Ffit%3D630%252C420%26ssl%3D1&#038;description=Gezagh%C3%A8ber%20Rijna%20ta%20kumpra%20e%20prom%C3%A9%20karchi%20pa%20Ride%20for%20the%20Roses%20Bonaire" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=800" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=800&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=800" data-recalc-dims="1"  /></noscript></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://kikotapasando.com/2022/12/05/gezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://kikotapasando.com/2022/12/05/gezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-54296538-302886-638e24f5a774c' data-src='https://widgets.wp.com/likes/#blog_id=54296538&amp;post_id=302886&amp;origin=kikotapasando.com&amp;obj_id=54296538-302886-638e24f5a774c' data-name='like-post-frame-54296538-302886-638e24f5a774c' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://kikotapasando.com/2022/12/05/paga-visitor-entry-tax-solamente-via-e-wepsait-ofisial/" rel="prev"><span class="meta-nav">&larr;</span> Paga visitor entry tax solamente via e wèpsait ofisial</a></li>
			<li class="next"><a href="https://kikotapasando.com/2022/12/05/nina-den-heyer-ta-risibi-buki-karibense-pa-mucha-tokante-emoshon-i-trouma/" rel="next">Nina den Heyer ta risibí buki karibense pa mucha tokante emoshon i trouma <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://kikotapasando.com/2022/02/03/debat-over-wijziging-wet-afbreking-zwangerschap/" title="Debat over wijziging Wet afbreking zwangerschap">
								<img width="390" height="205" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/02/fvdb_debat_abortus_07.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="256218" data-permalink="https://kikotapasando.com/2022/02/03/debat-over-wijziging-wet-afbreking-zwangerschap/fvdb_debat_abortus_07/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/02/fvdb_debat_abortus_07.jpg?fit=716%2C365&amp;ssl=1" data-orig-size="716,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fvdb_debat_abortus_07" data-image-description data-image-caption data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/02/fvdb_debat_abortus_07.jpg?fit=300%2C153&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/02/fvdb_debat_abortus_07.jpg?fit=716%2C365&amp;ssl=1" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/02/fvdb_debat_abortus_07.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2022/02/03/debat-over-wijziging-wet-afbreking-zwangerschap/" rel="bookmark" title="Debat over wijziging Wet afbreking zwangerschap">
								Debat over wijziging Wet afbreking zwangerschap							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2022/02/03/debat-over-wijziging-wet-afbreking-zwangerschap/" title="2:43 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-03T14:43:21-04:00">February 3, 2022</time><time class="updated" datetime="2022-02-03T15:23:01-04:00">February 3, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2022/02/03/debat-over-wijziging-wet-afbreking-zwangerschap/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2020/05/19/government-of-sint-maarten-20/" rel="bookmark" title="Government of Sint Maarten">
								Government of Sint Maarten							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2020/05/19/government-of-sint-maarten-20/" title="6:19 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-05-19T06:19:11-04:00">May 19, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2020/05/19/government-of-sint-maarten-20/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://kikotapasando.com/2022/07/16/mou-entre-gobierno-di-aruba-y-ufa-pa-colecta-data-y-comparti-cu-santa-rosa/" title="MoU entre Gobierno di Aruba y UFA pa colecta data y comparti cu Santa Rosa">
								<img width="390" height="205" src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/07/UA_MOU-x-UFA.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="284918" data-permalink="https://kikotapasando.com/2022/07/16/mou-entre-gobierno-di-aruba-y-ufa-pa-colecta-data-y-comparti-cu-santa-rosa/ua_mou-x-ufa/" data-orig-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/07/UA_MOU-x-UFA.jpg?fit=2400%2C1597&amp;ssl=1" data-orig-size="2400,1597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1657890880&quot;,&quot;copyright&quot;:&quot;NOELWERLEMAN&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UA_MOU x UFA" data-image-description data-image-caption data-medium-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/07/UA_MOU-x-UFA.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/07/UA_MOU-x-UFA.jpg?fit=800%2C532&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/07/UA_MOU-x-UFA.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/07/UA_MOU-x-UFA.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/07/UA_MOU-x-UFA.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/07/UA_MOU-x-UFA.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://kikotapasando.com/2022/07/16/mou-entre-gobierno-di-aruba-y-ufa-pa-colecta-data-y-comparti-cu-santa-rosa/" rel="bookmark" title="MoU entre Gobierno di Aruba y UFA pa colecta data y comparti cu Santa Rosa">
								MoU entre Gobierno di Aruba y UFA pa colecta data y comparti cu Santa Rosa							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://kikotapasando.com/2022/07/16/mou-entre-gobierno-di-aruba-y-ufa-pa-colecta-data-y-comparti-cu-santa-rosa/" title="5:53 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-07-16T05:53:17-04:00">July 16, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://kikotapasando.com/author/kikotapasando/"
					   title="REDAKSHON"
					>
						REDAKSHON					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://kikotapasando.com/2022/07/16/mou-entre-gobierno-di-aruba-y-ufa-pa-colecta-data-y-comparti-cu-santa-rosa/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
	<p class="must-log-in">You must <a href="https://kikotapasando.com/wp-login.php?redirect_to=https%3A%2F%2Fkikotapasando.com%2F2022%2F12%2F05%2Fgezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire%2F%23respond">log in</a> to post a comment.</p><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="block-245" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="724" height="1024" src="https://kikotapasando.com/wp-content/uploads/2022/10/310690158_10160326589701093_6376410533034182172_n-724x1024.jpg" alt="" class="wp-image-296470" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310690158_10160326589701093_6376410533034182172_n.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310690158_10160326589701093_6376410533034182172_n.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310690158_10160326589701093_6376410533034182172_n.jpg?resize=106%2C150&amp;ssl=1 106w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310690158_10160326589701093_6376410533034182172_n.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310690158_10160326589701093_6376410533034182172_n.jpg?resize=1086%2C1536&amp;ssl=1 1086w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310690158_10160326589701093_6376410533034182172_n.jpg?resize=1200%2C1697&amp;ssl=1 1200w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/310690158_10160326589701093_6376410533034182172_n.jpg?w=1448&amp;ssl=1 1448w" sizes="(max-width: 724px) 100vw, 724px" /></figure>
</aside><aside id="block-278" class="widget widget_block widget_text clearfix">
<p></p>
</aside><aside id="block-286" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="720" height="864" src="https://kikotapasando.com/wp-content/uploads/2022/10/312511099_649160573240706_6735774819840665805_n.jpg" alt="" class="wp-image-298322" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/312511099_649160573240706_6735774819840665805_n.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/312511099_649160573240706_6735774819840665805_n.jpg?resize=250%2C300&amp;ssl=1 250w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/10/312511099_649160573240706_6735774819840665805_n.jpg?resize=125%2C150&amp;ssl=1 125w" sizes="(max-width: 720px) 100vw, 720px" /></figure>
</aside><aside id="block-298" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="642" height="1024" src="https://kikotapasando.com/wp-content/uploads/2022/11/1A-huiswerkbegeleiding-and-naschoolse-opvang-13-nov-2022-1-642x1024.jpg" alt="" class="wp-image-301322" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/1A-huiswerkbegeleiding-and-naschoolse-opvang-13-nov-2022-1.jpg?resize=642%2C1024&amp;ssl=1 642w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/1A-huiswerkbegeleiding-and-naschoolse-opvang-13-nov-2022-1.jpg?resize=188%2C300&amp;ssl=1 188w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/1A-huiswerkbegeleiding-and-naschoolse-opvang-13-nov-2022-1.jpg?resize=94%2C150&amp;ssl=1 94w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/1A-huiswerkbegeleiding-and-naschoolse-opvang-13-nov-2022-1.jpg?resize=768%2C1225&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/1A-huiswerkbegeleiding-and-naschoolse-opvang-13-nov-2022-1.jpg?resize=963%2C1536&amp;ssl=1 963w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/1A-huiswerkbegeleiding-and-naschoolse-opvang-13-nov-2022-1.jpg?resize=1284%2C2048&amp;ssl=1 1284w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/1A-huiswerkbegeleiding-and-naschoolse-opvang-13-nov-2022-1.jpg?resize=1200%2C1915&amp;ssl=1 1200w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/1A-huiswerkbegeleiding-and-naschoolse-opvang-13-nov-2022-1.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/1A-huiswerkbegeleiding-and-naschoolse-opvang-13-nov-2022-1.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 642px) 100vw, 642px" /></figure>
</aside><aside id="block-299" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="724" height="1024" src="https://kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255-724x1024.jpg" alt="" class="wp-image-301794" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?resize=106%2C150&amp;ssl=1 106w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?resize=1086%2C1536&amp;ssl=1 1086w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?resize=1448%2C2048&amp;ssl=1 1448w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?resize=1200%2C1697&amp;ssl=1 1200w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 724px) 100vw, 724px" /></figure>
</aside><aside id="block-302" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="724" height="1024" src="https://kikotapasando.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-5.43.05-PM-724x1024.jpeg" alt="" class="wp-image-302227" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-5.43.05-PM.jpeg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-5.43.05-PM.jpeg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-5.43.05-PM.jpeg?resize=106%2C150&amp;ssl=1 106w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-5.43.05-PM.jpeg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-5.43.05-PM.jpeg?resize=1086%2C1536&amp;ssl=1 1086w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-5.43.05-PM.jpeg?w=1131&amp;ssl=1 1131w" sizes="(max-width: 724px) 100vw, 724px" /></figure>
</aside><aside id="block-306" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="724" height="1024" src="https://kikotapasando.com/wp-content/uploads/2022/11/papiamentu-fl-370-724x1024.jpg" alt="" class="wp-image-300308" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/papiamentu-fl-370.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/papiamentu-fl-370.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/papiamentu-fl-370.jpg?resize=106%2C150&amp;ssl=1 106w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/papiamentu-fl-370.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/papiamentu-fl-370.jpg?resize=1086%2C1536&amp;ssl=1 1086w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/papiamentu-fl-370.jpg?resize=1448%2C2048&amp;ssl=1 1448w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/papiamentu-fl-370.jpg?resize=1200%2C1697&amp;ssl=1 1200w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/papiamentu-fl-370.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/papiamentu-fl-370.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 724px) 100vw, 724px" /><figcaption class="wp-element-caption">Total Care Institute 
Kinderdagverblijf en Naschoolse Opvang & Activiteiten 

* Lidernan di grupo kualifiká
* Aktividatnan edukativo i variá 
* Temanan mensual
* Habrí durante hinter aña 
Yama òf manda un mensahe via whatsapp riba e number +5999 5123160 pa mas informashon i inskripshon</figcaption></figure>
</aside><aside id="block-303" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="724" height="1024" src="https://kikotapasando.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-5.43.06-PM-724x1024.jpeg" alt="" class="wp-image-302228" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-5.43.06-PM.jpeg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-5.43.06-PM.jpeg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-5.43.06-PM.jpeg?resize=106%2C150&amp;ssl=1 106w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-5.43.06-PM.jpeg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-5.43.06-PM.jpeg?resize=1086%2C1536&amp;ssl=1 1086w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-5.43.06-PM.jpeg?w=1131&amp;ssl=1 1131w" sizes="(max-width: 724px) 100vw, 724px" /></figure>
</aside><aside id="block-307" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="724" height="1024" src="https://kikotapasando.com/wp-content/uploads/2022/11/KDV-fl-370-724x1024.jpg" alt="" class="wp-image-300256" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/KDV-fl-370.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/KDV-fl-370.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/KDV-fl-370.jpg?resize=106%2C150&amp;ssl=1 106w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/KDV-fl-370.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/KDV-fl-370.jpg?resize=1086%2C1536&amp;ssl=1 1086w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/KDV-fl-370.jpg?resize=1448%2C2048&amp;ssl=1 1448w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/KDV-fl-370.jpg?resize=1200%2C1697&amp;ssl=1 1200w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/KDV-fl-370.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/KDV-fl-370.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 724px) 100vw, 724px" /></figure>
</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="block-293" class="widget widget_block widget_text clearfix">
<p>KIKO TA PASANDO INFROMASHON RIBA TELEGRAM</p>
</aside><aside id="block-290" class="widget widget_block widget_text clearfix">
<p>Telegram<br>(<strong><a href="https://t.me/kikotapasando">https://t.me/kikotapasando</a></strong>)</p>
</aside><aside id="block-291" class="widget widget_block widget_text clearfix">
<p>Kiko Ta Pasando Notisia i informashon<br>Aki bo ta risibi notisia alkaso i veridiko.<br>I PORNADA !!!!!</p>
</aside><aside id="block-292" class="widget widget_block widget_text clearfix">
<p>Telegram<br>(https://t.me/kikotapasando)Kiko Ta Pasando Notisia i informashon<br>Aki bo ta risibi notisia alkaso i veridiko.</p>
</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="block-208" class="widget widget_block widget_text clearfix">
<p>insurance,&nbsp;gas, electricity, loans, mortgage, attorney, lawyer, donate, conference</p>
</aside><aside id="block-301" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="724" height="1024" src="https://kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255-724x1024.jpg" alt="" class="wp-image-301794" srcset="https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?resize=106%2C150&amp;ssl=1 106w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?resize=1086%2C1536&amp;ssl=1 1086w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?resize=1448%2C2048&amp;ssl=1 1448w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?resize=1200%2C1697&amp;ssl=1 1200w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/kikotapasando.com/wp-content/uploads/2022/11/3A-Baby-21-nov-2022-preis-fl-2255.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 724px) 100vw, 724px" /></figure>
</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links">
			<ul>
				<li><a href="#" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://kikotapasando" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://Kiko%20Ta%20Pasando" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://kikotapasando.com/" title="KIKO TA PASANDO" ><span>KIKO TA PASANDO</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<!--  -->


	
							<div id="fb-root"></div>
			
			
						
								
				
						
			




	<iframe src='https://widgets.wp.com/likes/master.html?ver=202249#ver=202249' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
			<div id="atatags-542965382-638e24f5b0d8b"></div>
					
		
		<!--[if IE]>
		<script data-jetpack-boost="ignore" type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		

			
	
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kikotapasando.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script><script id='iw-no-right-click-js-extra'>
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
</script><script type='text/javascript'  src='https://kikotapasando.com/_static/??-eJx1jEsOwjAMBS9EaorUIhaIo6CQWqnzcaLYVa5PWCLE8o1mXq/GFVZkhZoOTywQUKt1EZ7EDl4HpQ0aJqu4mVpE5XtNmXgKcuq/R5StR9OH27JtEYIAF9PI72pcIhf/dAMpJvTNZiO7bcT+0wYZ/iPf53VZ5st6O1/f3JpGKw=='></script><script type='text/javascript'  src='https://kikotapasando.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/colormag/js/html5shiv.min.js?m=1668072294'></script><script src='https://www.googletagmanager.com/gtag/js?id=UA-83616463-1' id='google_gtagjs-js' async></script><script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["kikotapasando.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-83616463-1", {"anonymize_ip":true});
gtag("config", "G-DWTXLF1Z2J");
</script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5639114718427035" crossorigin="anonymous" type="text/javascript"></script><script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'colormag', uloggedin: 0, amp: false, siteid: 54296538, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script><script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-542965381-638e24f5a717a',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202249"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/kikotapasando.com\/2022\/12\/05\/gezagheber-rijna-ta-kumpra-e-prome-karchi-pa-ride-for-the-roses-bonaire\/":302886};
	</script><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script><script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script><script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script><script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script><script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script><script type='text/javascript'  src='https://kikotapasando.com/_static/??-eJytk81ShDAQhF/IbHTLWvVg+RLet0IywJDfzQ8sPr1ByLqWlubgaUgzX0M1zeQItyaCidSp1KEJdIDoGJf0iIbTJqES1PU2WrONnUazG8LN9B3ltlGWy0AFhkiHT4Ewg5pFtIXM3ioJCOuS1tmFeHBq/sE99qBhWVPWa9YtyHBK4Oddcw4KBfg6KETkci7seqojDUyBLPvgC75Irx9KnUUeBlvkxFmXXHH5qla+DBuxW7Os2m8xjigumW3HysgkOqLQSNJangJp8VwHlmuSqWj1L50pddvmcQQjrKcsZYzFHHq5QxR7m0muUQdbwTA7+QB8yYLYJoAf8+f498dcCX+YX/0yCmXmc+QJemaEuvTkRT/fHQ6Ptw/7/dP9O20eViM='></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script><script src='https://kikotapasando.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-beta' id='sharing-js-js'></script><script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script><script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-542965382-638e24f5b0d8b' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script><script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-542965382-638e24f5b0d8b',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script><script src='https://stats.wp.com/e-202249.js' defer></script><script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'54296538',post:'302886',tz:'-4',srv:'kikotapasando.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-beta'} ]);
		_stq.push([ 'clickTrackerInit', '54296538', '302886' ]);
	</script></body>
</html>
<!--
	generated in 0.223 seconds
	92859 bytes batcached for 300 seconds
-->
